<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--> <!-- BEGIN html --><html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <!-- BEGIN head --><head> <!-- Meta Tags --><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!-- Favicon --><link rel="shortcut icon" href="https://drum.bg/wp-content/uploads/2014/07/favicon-1.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://drum.bg/feed/" title="DRUM.bg нови мнения" /><link rel="alternate" type="application/rss+xml" href="https://drum.bg/comments/feed/" title="DRUM.bg нови коментара" /><link rel="pingback" href="https://drum.bg/xmlrpc.php" /><style type="text/css" media="all">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</style><title>Русия отново очаква българските студенти! - DRUM.bg</title> <!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Министерството на образованието и науката на Руската Федерация и Россотрудничество всяка година от ноември до април провеждат кампания за подбор на чужди..."/><link rel="canonical" href="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Русия отново очаква българските студенти! - DRUM.bg" /><meta property="og:description" content="Министерството на образованието и науката на Руската Федерация и Россотрудничество всяка година от ноември до април провеждат кампания за подбор на чужди..." /><meta property="og:url" content="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" /><meta property="og:site_name" content="DRUM.bg" /><meta property="article:publisher" content="https://www.facebook.com/portal.drum" /><meta property="article:author" content="https://www.facebook.com/olia.alahmed.5" /><meta property="article:tag" content="България" /><meta property="article:tag" content="ВУЗ" /><meta property="article:tag" content="Новини" /><meta property="article:tag" content="Последни" /><meta property="article:tag" content="Русия" /><meta property="article:tag" content="студенти" /><meta property="article:tag" content="университет" /><meta property="article:section" content="Новини" /><meta property="article:published_time" content="2019-01-28T14:04:39+00:00" /><meta property="article:modified_time" content="2019-01-28T14:08:16+00:00" /><meta property="og:updated_time" content="2019-01-28T14:08:16+00:00" /><meta property="fb:app_id" content="250790991781265" /><meta property="og:image" content="https://drum.bg/wp-content/uploads/2019/01/poster-1024x541.jpg" /><meta property="og:image:secure_url" content="https://drum.bg/wp-content/uploads/2019/01/poster-1024x541.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="541" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://drum.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic%2Clatin-ext' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://drum.bg/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' /> <![endif]--><link rel='https://api.w.org/' href='https://drum.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drum.bg/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://drum.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrum.bg%2Frusia-otnovo-ochakva-bulgarskite-studenti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://drum.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrum.bg%2Frusia-otnovo-ochakva-bulgarskite-studenti%2F&#038;format=xml" /><meta property="fb:app_id" content="1440347896240896"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://drum.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- END head --> <script type="text/javascript" src="https://drum.bg/wp-content/cache/autoptimize/js/autoptimize_6b375e89de0da34248e7ef2bb703dc4c.js"></script></head> <!-- BEGIN body --><body data-rsssl=1 class="post-template-default single single-post postid-3309 single-format-standard wpb-js-composer js-comp-ver-5.6 vc_responsive"> <!-- BEGIN .boxed --><div class="boxed"> <!-- BEGIN .header --><div class="header"> <!-- BEGIN .header-very-top --><div class="header-very-top"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="left"><ul class="ot-menu very-top-menu load-responsive" rel="Меню горе"><li><a href="https://drum.bg" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home single"><a href="https://drum.bg/">Новини</a></li><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://drum.bg/category/tv/">Телевизия</a></li><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="https://drum.bg/category/cinema/">Кино</a></li><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="https://drum.bg/reklama/">Реклама</a></li><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://drum.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li></ul></div><div class="clear-float"></div></div><div class="double-split"></div> <!-- END .header-very-top --></div> <!-- BEGIN .header-middle --><div class="header-middle"><div class="wrapper"><div class="logo-image"><h1>DRUM.bg</h1> <a href="https://drum.bg"><img class="logo" src="https://drum.bg/wp-content/uploads/2015/05/Logo-drum-20151.png" alt="DRUM.bg" /></a></div><div class="clear-float"></div></div> <!-- END .header-middle --></div> <!-- BEGIN .header-menu --><div class="header-menu thisisfixed"><div class="wrapper"><ul class="menu main-menu" ><li id="menu-item-35" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/news/">Новини<span>&nbsp;</span></a><ul class="sub-menu"><li id="menu-item-9" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/news/bulgaria/">България</a></li><li id="menu-item-7" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/news/balkans/">Балкани</a></li><li id="menu-item-10" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/news/europe/">Европа</a></li><li id="menu-item-14" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://drum.bg/category/news/world/">Свят</a></li></ul></li><li id="menu-item-13" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/politics/">Политика</a></li><li id="menu-item-36" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li><li id="menu-item-12" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/culture/">Култура</a></li><li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/lifestyle/">Лайфстайл<span>&nbsp;</span></a><ul class="sub-menu"><li id="menu-item-38" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/lifestyle/stars/">Звезди</a></li><li id="menu-item-40" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/lifestyle/music/">Музика</a></li><li id="menu-item-39" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/lifestyle/fashion/">Мода</a></li><li id="menu-item-41" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/lifestyle/show/">Шоу</a></li></ul></li><li id="menu-item-29" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/health/">Здраве</a></li><li id="menu-item-15" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/sport/">Спорт</a></li><li id="menu-item-37" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown" style="background:#264c84; color:#264c84; "><a href="https://drum.bg/category/hobby/">Хоби<span>&nbsp;</span></a><ul class="sub-menu"><li id="menu-item-46" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/hobby/technology/">Технологии</a></li><li id="menu-item-42" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/hobby/astrology/">Астрология</a></li><li id="menu-item-44" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/hobby/culinary/">Кулинария</a></li><li id="menu-item-45" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/hobby/love-sex/">Любов/секс</a></li><li id="menu-item-290" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/hobby/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/">Туризъм</a></li><li id="menu-item-43" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://drum.bg/category/hobby/did-you/">Знаете ли</a></li></ul></li></ul><div class="right menu-search"><form method="get" action="https://drum.bg" name="searchform" > <input type="text" value="" placeholder="Търси нещо .." name="s" id="s"/> <input type="submit" class="search-button" value="&nbsp;" /></form></div><div class="clear-float"></div></div> <!-- END .header-menu --></div> <!-- BEGIN .header-undermenu --><div class="header-undermenu"><div class="wrapper"><ul class="secondary-menu" ><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347"><a href="https://drum.bg/category/%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8/"><i>Последни</i></a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://drum.bg/category/curious/"><i>Любопитно</i></a></li><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://drum.bg/category/%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%bd%d0%be/"><i>Забавно</i></a></li><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://drum.bg/category/interview/"><i>Интервю</i></a></li><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://drum.bg/category/comment/"><i>Коментар</i></a></li><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://drum.bg/category/usefully/"><i>Полезно</i></a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://drum.bg/%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%82%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0/"><i>Изпрати новина</i></a></li></ul><div class="clear-float"></div></div> <!-- END .header-undermenu --></div> <!-- END .header --></div> <!-- BEGIN .content --><div class="content"> <!-- BEGIN .wrapper --><div class="wrapper"> <!-- BEGIN .main-content-left --><div class="main-content-left"><div class="content-article-title"><h2>Новини</h2><div class="right-title-side"> <a href="https://drum.bg"><i class="fa fa-reply"></i>Обратно към начало</a> <a href="https://drum.bg/feed/rss/" class="orange" target="_blank"><i class="fa fa-rss"></i>Абонирайте се за RSS известия</a></div></div><div class="main-article-content"><h2 class="article-title">Русия отново очаква българските студенти!</h2><div class="article-photo"> <img class="setborder" src="https://drum.bg/wp-content/uploads/2019/01/poster-680x365_c.jpg" alt="Русия отново очаква българските студенти!" /></div> <!-- BEGIN .article-controls --><div class="article-controls"><div class="date"><div class="calendar-date">януари 28</div><div class="calendar-time"> <font>16:04</font> <font>2019</font></div></div><div class="right-side"><div class="colored"> <a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Печат на тази статия</a> <a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Сподели с приятели</a></div><div> <a  href="https://drum.bg/author/olia/" title="Публикации от Оля Ал-Ахмед" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Оля Ал-Ахмед</a> <a href="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/#comments" class="icon-link"> <i class="fa fa-comment"></i> 0 Коментара </a></div></div><div class="clear-float"></div> <!-- END .article-controls --></div> <!-- BEGIN .shortcode-content --><div class="shortcode-content"><p class="caps"><strong>Русия отново очаква
българските студенти!</strong></p><p><strong><em>Над 500 университета в Руската Федерация ще приемат стипендианти</em></strong></p><p>Министерството на образованието и науката на Руската Федерация и
Россотрудничество всяка година от ноември до април провеждат кампания за подбор
на чужди граждани и сънародници, живеещи зад граница, за безплатно обучение в
над 500 водещи ВУЗа на Русия по квота, предоставена от правителството на
Руската Федерация за сметка на средства от федералния бюджет.</p><p>Русия е известна със своите силни научни
и академични школи в областта на физико-математическите, естествените,
инженерните и хуманитарните науки. Русия е признат световен лидер в
подготовката на математици, физици, химици, геолози, инженери, програмисти,
филолози, историци, лекари и специалисти от другите естественонаучни области.
Това се потвърждава от позициите на руските вузове в международните рейтинги.</p><figure class="wp-block-image"><img src="https://drum.bg/wp-content/uploads/2019/01/0001.jpg" alt="Русия очаква българските студенти" class="wp-image-3311" srcset="https://drum.bg/wp-content/uploads/2019/01/0001.jpg 2186w, https://drum.bg/wp-content/uploads/2019/01/0001-300x146.jpg 300w, https://drum.bg/wp-content/uploads/2019/01/0001-768x373.jpg 768w, https://drum.bg/wp-content/uploads/2019/01/0001-1024x498.jpg 1024w" sizes="(max-width: 2186px) 100vw, 2186px" /></figure><p>Дипломите от руските висши учебни
заведения се признават в повечето страни по света. Тази процедура е облекчена
благодарение на междуправителствените споразумения на Русия с над 60 страни, в
това число с Финландия, Испания, Франция, Италия, Кипър, Малта, Индия, Китай. Освен
това много от руските вузове реализират съвместни програми с чуждестранни
университети, издават на своите випускници двойни дипломи. Т.е., докато учат в
Русия, студентите могат да получат и руска диплома, и, например, диплома от
европейски университет.</p><p>Безплатно образование в Русия може да се получи както по основните
образователни програми (бакалауреат, специалитет, магистратура, докторантура),
така и по програми за допълнително професионално образование (повишаване на
квалификацията).</p><p>Квотата, определяна за България, се увеличава с всяка изминала година. Ако
през 2013 година тя наброяваше 50 души, то през 2018 година достигна 220. Всяка
година броят на желаещите да се обучават в Русия превишава квотата, а това
потвърждава високото ниво на руското образование и нарастването на интереса на
българите към обучението в Русия.</p><p>Програмата се реализира от 2013 година. Към днешна дата в Русия се обучават
или вече са завършили над 800 български граждани. Програмата действа без
всякакви задължения на кандидата след края на обучението, както и без
изисквания към нивото на владеене на руски език. По програмата се осигурява
общежитие на символична цена. Приетите, които не владеят руски език получават
правото за едногодишна езикова подготовка с предоставяне на общежитие също
безплатно. Руски език може да се научи и в интензивните курсове в Руския
културно-информационен център.</p><p>На кандидата се предоставя правото самостоятелно да избере за място на
бъдещото си обучение от три до шест вуза в Русия (не повече от два в един
федерален окръг на РФ, както и в&nbsp; Москва
и Санкт Петербург).</p><p>Кандидатите за обучение по направления (специалности) от групата «Изкуство
и култура» трябва да се явят на творчески изпитания непосредствено във
вузовете.</p><p><strong>УСЛОВИЯ </strong><strong>ЗА ОБУЧЕНИ</strong><strong>Е И </strong><strong>ПРЕСТОЙ</strong></p><p><strong>НА ТЕРИТОРИ</strong><strong>ЯТА НА Р</strong><strong>УСК</strong><strong>АТА ФЕДЕРАЦИ</strong><strong>Я</strong></p><p>На пристигналите да се обучават студенти и докторанти се предоставя
безплатно обучение и държавна академична стипендия.</p><p>Осигуряването на общежитие се осъществява при условията, определени за
руските граждани, обучаващи се за сметка на средства от федералния бюджет.</p><p>Медицинското обслужване се предоставя на базата на полица за медицинска
застраховка, купена на територията на Русия с лични средства.</p><p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; КЪДЕ
ДА СЕ ОБЪРНЕ КАНДИДАТЪТ?</strong></p><p>В представителството на Россотрудничество в България (Руски
културно-информационен център в София, гр. София, ул. Шипка, 34).</p><p><em>Контактен телефон: +359 2 943-32-93, ел. поща: ru-study@mail.ru</em>;</p><p>От 2016 година процедурата за подаване на заявки за обучение в руските
вузове по квота бе улеснена. Сега кандидатът трябва да се регистрира на портала
RUSSIA.STUDY, да приложи необходимите документи и да чака одобрение от страна
на вуза. Това направи процедурата по подбор на кандидатите по-прозрачна.</p><p><strong>СПИСЪК НА ДОКУМЕНТИТЕ ЗА КАНДИДАТИТЕ ПО ОСНОВНИТЕ ОБРАЗОВАТЕЛНИ
ПРОГРАМИ(бакалауреат, специалитет, магистратура, докторантура):</strong></p><p>1.
Попълнена анкета на портала RUSSIA.STUDY</p><p>2. Копие
на паспорта (паспорт, валиден не по-малко от 18 месеца след датата на началото
на обучение на кандидата: четливи страници, съдържащи базовите данни за
издаване на покана).</p><p>3. Копие
на медицинското заключение, в което е посочено, ченяма противопоказания за
обучение в Руската Федерация(медицинско удостоверение, медицинско направление).</p><p>4. Копие
на медицинската справка за отсътствие на ХИВ и СПИН (валидността и е 6 мес.)</p><p>5. Копие
на документите за образование, в което са посочени изучаваните предмети и
получените по тези предмети оценки (точки).</p><p>* учащите
се в училища или вузове представят академична справка от организацията, в която
се обучават, с оценките за времето на обучението си през последните 3 години.</p><p>6. Списък
на публикуваните научни работи и (или) реферат (за кандидатстващите
докторантура).</p><p><strong>СПИСЪК НА ДОКУМЕНТИТЕ ЗА КАНДИДАТИТЕ ПО
ПРОГРАМИТЕ ЗА ДОПЪЛНИТЕЛНО ПРОФЕСИОНАЛНО ОБРАЗОВАНИЕ (повишаване на
квалификацията):</strong></p><p>1.
Попълнена анкета на портала RUSSIA.STUDY.</p><p>2. Копие
на паспорта (паспорт, валиден не по-малко от 18 месеца след датата на началото
на обучение на кандидата: четливи страници, съдържащи базовите данни за
издаване на покана).</p><p>3. Копие
на документа за образование и (или) квалификация, съответстващ на средно
професионално или висше образование.</p><p>Всички
документи трябва да са преведени на руски език, заверени нотариално и в
електронен вид качени на сайта на RUSSIA.STUDY.</p> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><p><fb:comments-count href=https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/></fb:comments-count></p><div class="fb-comments" data-href="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" data-numposts="20" data-width="100%" data-colorscheme="light"></div> <!-- END .shortcode-content --></div></div> <!-- BEGIN .main-nosplit --><div class="main-nosplit"><div class="article-share-bottom"> <b>Тагове:</b><div class="tag-block"> <a href="https://drum.bg/tag/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a href="https://drum.bg/tag/%d0%b2%d1%83%d0%b7/">ВУЗ</a><a href="https://drum.bg/tag/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a><a href="https://drum.bg/tag/%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8/">Последни</a><a href="https://drum.bg/tag/%d1%80%d1%83%d1%81%d0%b8%d1%8f/">Русия</a><a href="https://drum.bg/tag/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8/">студенти</a><a href="https://drum.bg/tag/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">университет</a></div><div class="clear-float"></div></div><div class="article-share-bottom" id="share"> <b>Сподели</b> <span class="social-icon"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" data-url="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Сподели</font></a> </span> <span class="social-icon"> <a href="#" data-hashtags="" data-url="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" data-via="" data-text="Русия отново очаква българските студенти!" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a> </span> <span class="social-icon"> <a href="https://plus.google.com/share?url=https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a> </span> <span class="social-icon"> <a href="http://pinterest.com/pin/create/button/?url=https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/&media=https://drum.bg/wp-content/uploads/2019/01/poster.jpg&description=Русия отново очаква българските студенти!" data-url="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Сподели</font></a> </span> <span class="social-icon"> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/&title=Русия отново очаква българските студенти!" class="social-button ot-link" style="background:#264c84;" data-url="https://drum.bg/rusia-otnovo-ochakva-bulgarskite-studenti/"><i class="fa fa-linkedin"></i><font>Сподели</font></a> </span><div class="clear-float"></div></div> <!-- END .main-nosplit --></div><div class="content-article-title"><h2>За автора</h2><div class="right-title-side"> <a href="#top"><i class="fa fa-angle-up"></i>Връщане нагоре</a> <a href="https://drum.bg/author/olia/"><i class="fa fa-user"></i>Още статии от този автор</a></div></div> <!-- BEGIN .main-nosplit --><div class="main-nosplit"><div class="author-photo"> <img src="https://secure.gravatar.com/avatar/45c0a04f73a5c3bb666ed36f72fc7ced?s=60&#038;d=mm&#038;r=g" class="setborder" alt="Оля Ал-Ахмед" /></div><div class="author-content"><h3>Оля Ал-Ахмед</h3><div class="right-top"> <a href="https://www.facebook.com/olia.alahmed.5" class="icon-text"><i class="fa fa-facebook"></i></a></div><p>Оля Ал-Ахмед е известен български журналист и преводач от арабски и руски, експерт по ПР и протокол. Говори свободно английски, арабски, руски и испански. Завършила е арабска филология в СУ , с втора специалност : журналистика и ПР , и здравен мениджмънт в УНСС. Преди години само за една нощ преведе наказателният кодекс на Либия и обвинителния акт срещу българските медици , с което нашумя. Защитила е дисертация по съвременна арабска литература и език в Дамаск. Има редица научни публикации в областта на лингвистиката. Заклет преводач и хонорован лектор в НБУ.</p></div><div class="split-line"></div> <!-- END .main-nosplit --></div><div class="content-article-title"><h2>Статии</h2><div class="right-title-side"> <a href="#top"><i class="fa fa-angle-up"></i>Връщане нагоре</a></div></div><div class="related-block"> <!-- BEGIN .article-array --><ul class="article-array"><li> <a href="https://drum.bg/%d1%81%d1%8a%d0%b4%d1%8a%d1%82-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b0/">Окръжният съд в Пазарджик остави в ареста шофьора прегазил 6-годишния Петьо</a> <a href="https://drum.bg/%d1%81%d1%8a%d0%b4%d1%8a%d1%82-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b2-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d0%b0-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b0/#comments" class="comment-icon"> <i class="fa fa-comment"></i>0 </a></li><li> <a href="https://drum.bg/%d0%ba%d0%b0%d0%bc%d0%bf%d0%be%d1%88-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0-%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82%d0%bd%d0%b0-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/">Кандидат-президент на Бразилия загина в самолетна катастрофа</a> <a href="https://drum.bg/%d0%ba%d0%b0%d0%bc%d0%bf%d0%be%d1%88-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0-%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82%d0%bd%d0%b0-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/#comments" class="comment-icon"> <i class="fa fa-comment"></i>0 </a></li><li> <a href="https://drum.bg/zonite-za-parkirane-vinetkite-i-skobite-sa-zakonni/">Зоните за паркиране, винетките и скобите са законни</a> <a href="https://drum.bg/zonite-za-parkirane-vinetkite-i-skobite-sa-zakonni/#comments" class="comment-icon"> <i class="fa fa-comment"></i>0 </a></li> <!-- END .article-array --></ul><div class="split-line"></div></div><div class="content-article-title"><h2>0 Коментара</h2><div class="right-title-side"> <a href="#top"><i class="fa fa-angle-up"></i>Връщане нагоре</a> <a href="#respond"><i class="fa fa-pencil"></i>Напиши коментар</a></div></div><div class="comment-block"> <!-- If comments are open, but there are no comments. --><div class="no-comment-block"> <span class="icon-text big-icon"><i class="fa fa-comments"></i></span> <b>Все още няма коментари!</b><p>Няма коментари в момента, искате ли да добавите един?</p> <a href="#respond" class="icon-link"><i class="fa fa-reply"></i>Напиши коментар</a></div><div class="split-line"></div></div><div class="content-article-title"><h2>Напиши коментар</h2><div class="right-title-side"> <a href="#top"><i class="fa fa-angle-up"></i>Връщане нагоре</a></div></div> <a href="#" name="respond"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rusia-otnovo-ochakva-bulgarskite-studenti/#respond" style="display:none;">Отказване на отговора</a></small></h3><form action="https://drum.bg/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p class="comment-form-text"><label for="comment">Коментар:</label><textarea name="comment" id="comment" placeholder="Вашият коментар..."></textarea></p><p class="contact-form-user"><label for="c_name">Псевдоним<span class="required">*</span></label><input type="text" placeholder="Псевдоним" name="author" id="author"></p><p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p><p class="contact-form-website"><label for="c_webside">Уебсайт</label><input type="text" placeholder="Уебсайт" name="url" id="url"></p><p class="cptch_block"><script class="cptch_to_remove">(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_21");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);</script> <span id="cptch_time_limit_notice_21" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_21"><span class="cptch_span">6</span> <span class="cptch_span">&nbsp;&times;&nbsp;</span> <span class="cptch_span">7</span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span"><input id="cptch_input_21" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <input type="hidden" name="cptch_result" value="0un6" /><input type="hidden" name="cptch_time" value="1549255151" /> <input type="hidden" name="cptch_form" value="wp_comments" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js {
								display: none !important;
							}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване на коментар" /> <input type='hidden' name='comment_post_ID' value='3309' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d5438da24" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> <!-- END .main-content-left --></div> <!-- BEGIN .main-content-right --><div class="main-content-right"> <!-- BEGIN .main-nosplit --><div class="main-nosplit"><div class="widget-1 first panel"><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-4293245893775295";
    google_ad_slot = "4590222965";
    google_ad_width = 300;
    google_ad_height = 250;</script> <!-- 300/250 gore --> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="widget-2 panel"><h3>Любопитно</h3><div><div class="top-right"> <a href="https://drum.bg/category/curious/">Още статии</a></div> <!-- BEGIN .article-middle-block --><div class="article-side-block"><div class="article-photo"> <span class="image-hover"> <span class="drop-icons"> <span class="icon-block"><a href="https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure2.jpg" title="Покажи снимката" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> <span class="icon-block"><a href="https://drum.bg/halkidiki-adventure-se-zavrushta/" title="Прочетете статията" class="icon-link legatus-tooltip">&nbsp;</a></span> </span> <img src="https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure2-310x150_c.jpg" class="setborder" alt="Halkidiki Adventure се завръща за трета поредна година" title="Halkidiki Adventure се завръща за трета поредна година" /> </span></div><div class="article-header"><h2><a href="https://drum.bg/halkidiki-adventure-se-zavrushta/">Halkidiki Adventure се завръща за трета поредна година</a></h2></div><div class="article-links"> <a href="https://drum.bg/halkidiki-adventure-se-zavrushta/#comments" class="article-icon-link"> <i class="fa fa-comment"></i> 0 коментара </a> <a href="https://drum.bg/halkidiki-adventure-se-zavrushta/" class="article-icon-link"><i class="fa fa-reply"></i>Прочетете цялата статия</a></div> <!-- END .article-middle-block --></div> <!-- BEGIN .article-middle-block --><div class="article-side-block"><div class="article-photo"> <span class="image-hover"> <span class="drop-icons"> <span class="icon-block"><a href="https://drum.bg/wp-content/uploads/2018/11/TON_0797.jpg" title="Покажи снимката" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> <span class="icon-block"><a href="https://drum.bg/altinbas-zablestia-v-mol-paradise/" title="Прочетете статията" class="icon-link legatus-tooltip">&nbsp;</a></span> </span> <img src="https://drum.bg/wp-content/uploads/2018/11/TON_0797-310x150_c.jpg" class="setborder" alt="Блясъкът на диамантените бижута с марка ALTINBAŞ заблестя и в МОЛ Парадайс" title="Блясъкът на диамантените бижута с марка ALTINBAŞ заблестя и в МОЛ Парадайс" /> </span></div><div class="article-header"><h2><a href="https://drum.bg/altinbas-zablestia-v-mol-paradise/">Блясъкът на диамантените бижута с марка ALTINBAŞ заблестя и в МОЛ Парадайс</a></h2></div><div class="article-links"> <a href="https://drum.bg/altinbas-zablestia-v-mol-paradise/#comments" class="article-icon-link"> <i class="fa fa-comment"></i> 0 коментара </a> <a href="https://drum.bg/altinbas-zablestia-v-mol-paradise/" class="article-icon-link"><i class="fa fa-reply"></i>Прочетете цялата статия</a></div> <!-- END .article-middle-block --></div></div></div><div class="widget-3 panel"><h3>Реклама</h3><div class="textwidget"><script type="text/javascript">google_ad_client = "ca-pub-4293245893775295";
    google_ad_slot = "2916732966";
    google_ad_width = 300;
    google_ad_height = 600;</script> <!-- 300/600 --> <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="widget-4 panel"><h3>Коментар</h3><div><div class="top-right"> <a href="https://drum.bg/category/comment/">Още статии</a></div> <!-- BEGIN .article-middle-block --><div class="article-side-block"><div class="article-photo"> <span class="image-hover"> <span class="drop-icons"> <span class="icon-block"><a href="https://drum.bg/wp-content/uploads/2014/09/oli3.jpg" title="Покажи снимката" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> <span class="icon-block"><a href="https://drum.bg/olia-al-ahmed-standart-ograbiha-intelektualnia-mi-trud/" title="Прочетете статията" class="icon-link legatus-tooltip">&nbsp;</a></span> </span> <img src="https://drum.bg/wp-content/uploads/2014/09/oli3-310x150_c.jpg" class="setborder" alt="Оля Ал-Ахмед: В „Стандарт” ограбиха интелектуалния ми труд" title="Оля Ал-Ахмед: В „Стандарт” ограбиха интелектуалния ми труд" /> </span></div><div class="article-header"><h2><a href="https://drum.bg/olia-al-ahmed-standart-ograbiha-intelektualnia-mi-trud/">Оля Ал-Ахмед: В „Стандарт” ограбиха интелектуалния ми труд</a></h2></div><div class="article-links"> <a href="https://drum.bg/olia-al-ahmed-standart-ograbiha-intelektualnia-mi-trud/#comments" class="article-icon-link"> <i class="fa fa-comment"></i> 0 коментара </a> <a href="https://drum.bg/olia-al-ahmed-standart-ograbiha-intelektualnia-mi-trud/" class="article-icon-link"><i class="fa fa-reply"></i>Прочетете цялата статия</a></div> <!-- END .article-middle-block --></div></div></div><div class="widget-5 panel"><h3>Последвайте ни в Google+</h3><div class="textwidget"><!-- Поставете този маркер там, където искате да се изобразява вашият приспособление. --><div class="g-page" data-href="https://plus.google.com/103274266935633602876" data-layout="landscape" data-rel="publisher"></div> <!-- Поставете този маркер след последния маркер за вашия приспособление. --> <script type="text/javascript">window.___gcfg = {lang: 'bg'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script></div></div><div class="widget-6 last panel"><h3>Харесайте ни във Facebook</h3><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/portal.drum/" data-tabs="timeline" data-width="300" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/portal.drum/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/portal.drum/">Drum.bg</a></p></blockquote></div></div></div> <!-- END .main-nosplit --></div> <!-- END .main-content-right --></div><div class="clear-float"></div> <!-- END .wrapper --></div> <!-- BEGIN .content --></div> <!-- BEGIN .footer --><div class="footer"> <!-- BEGIN .wrapper --><div class="wrapper"> <!-- BEGIN .footer-content --><div class="footer-content"><div class="footer-menu"><ul class="load-responsive" rel="Footer меню"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://drum.bg/category/news/">Новини</a></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://drum.bg/category/politics/">Политика</a></li><li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://drum.bg/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li><li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://drum.bg/category/culture/">Култура</a></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://drum.bg/category/lifestyle/">Лайфстайл</a></li><li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://drum.bg/category/health/">Здраве</a></li><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://drum.bg/category/sport/">Спорт</a></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://drum.bg/category/hobby/">Хоби</a></li></ul></div><div class="left">© 2019 Copyright <b>Drum.Bg</b>. All Rights reserved.<br/>Designed by <strong><a href="https://nigma.bg" target="_blank">Nigma Ltd.</a></strong></div><div class="right">Проектиран от <a href="http://orange-themes.com" target="_blank"><img src="https://drum.bg/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div><div class="clear-float"></div> <!-- END .footer-content --></div> <!-- END .wrapper --></div> <!-- END .footer --></div> <!-- END .boxed --></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Зарежда се ...</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Затвори прозореца</a><div class="loading-box"><h3>Зарежда се, моля изчакайте!</h3> <span>Това може да отнеме една-две секунди.</span> <span class="loading-image"><img src="https://drum.bg/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <script>jQuery(document).ready(function () {
		jQuery.post('https://drum.bg?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><script type='text/javascript'>/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/drum.bg\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/drum.bg\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/drum.bg\/wp-content\/themes\/legatus-theme"};
/* ]]> */</script> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" defer="defer" type="text/javascript"></script> <script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script> <script src="https://drum.bg/wp-includes/js/jquery/jquery-migrate.min.js" defer="defer" type="text/javascript"></script> <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js" defer="defer" type="text/javascript"></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u0430\u0440\u044f\u043d\u0435","currentText":"\u0414\u043d\u0435\u0441","monthNames":["\u044f\u043d\u0443\u0430\u0440\u0438","\u0444\u0435\u0432\u0440\u0443\u0430\u0440\u0438","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0439","\u044e\u043d\u0438","\u044e\u043b\u0438","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0432\u0440\u0438","\u043e\u043a\u0442\u043e\u043c\u0432\u0440\u0438","\u043d\u043e\u0435\u043c\u0432\u0440\u0438","\u0434\u0435\u043a\u0435\u043c\u0432\u0440\u0438"],"monthNamesShort":["\u044f\u043d.","\u0444\u0435\u0432\u0440.","\u043c\u0430\u0440.","\u0430\u043f\u0440.","\u043c\u0430\u0439","\u044e\u043d\u0438","\u044e\u043b\u0438","\u0430\u0432\u0433.","\u0441\u0435\u043f.","\u043e\u043a\u0442.","\u043d\u043e\u0435.","\u0434\u0435\u043a."],"nextText":"\u041d\u0430\u043f\u0440\u0435\u0434","prevText":"\u041f\u0440\u0435\u0434\u0438\u0448\u043d\u0438","dayNames":["\u043d\u0435\u0434\u0435\u043b\u044f","\u043f\u043e\u043d\u0435\u0434\u0435\u043b\u043d\u0438\u043a","\u0432\u0442\u043e\u0440\u043d\u0438\u043a","\u0441\u0440\u044f\u0434\u0430","\u0447\u0435\u0442\u0432\u044a\u0440\u0442\u044a\u043a","\u043f\u0435\u0442\u044a\u043a","\u0441\u044a\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u043d\u0434","\u043f\u043d","\u0432\u0442","\u0441\u0440","\u0447\u0442","\u043f\u0442","\u0441\u0431"],"dayNamesMin":["\u041d","\u041f","\u0412","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});</script> <script src="https://drum.bg/wp-content/plugins/really-simple-popup/js/hs_rsp_popup.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/plugins/wf-cookie-consent/js/cookiechoices.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/theme-scripts.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/jquery.event.move.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/jquery.event.swipe.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-includes/js/imagesloaded.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-includes/js/masonry.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/lightbox.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/iscroll.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/dat-menu.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-includes/js/comment-reply.min.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/ot_gallery.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/scripts.js" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-content/themes/legatus-theme/js/legatus.js" defer="defer" type="text/javascript"></script> <script src="//platform-api.sharethis.com/js/sharethis.js#product=ga" defer="defer" type="text/javascript"></script> <script src="https://drum.bg/wp-includes/js/wp-embed.min.js" defer="defer" type="text/javascript"></script> <script async="async" src="https://drum.bg/wp-content/plugins/akismet/_inc/form.js" defer="defer" type="text/javascript"></script> <script type='text/javascript'>/* <![CDATA[ */
var cptch_vars = {"nonce":"750e2e2d0a","ajaxurl":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */</script> <script src="https://drum.bg/wp-content/plugins/captcha/js/front_end_script.js" defer="defer" type="text/javascript"></script> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1440347896240896&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"DRUM.bg \u0438\u0437\u043f\u043e\u043b\u0437\u0432\u0430 \u201e\u0431\u0438\u0441\u043a\u0432\u0438\u0442\u043a\u0438\u201c \u043e\u0442 Google \u0437\u0430 \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u044f\u043d\u0435 \u043d\u0430 \u0443\u0441\u043b\u0443\u0433\u0438\u0442\u0435 \u0432 \u043d\u0435\u0433\u043e, \u0437\u0430 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u0438\u0437\u0438\u0440\u0430\u043d\u0435 \u043d\u0430 \u0440\u0435\u043a\u043b\u0430\u043c\u0438\u0442\u0435 \u0438 \u0437\u0430 \u0430\u043d\u0430\u043b\u0438\u0437 \u043d\u0430 \u0442\u0440\u0430\u0444\u0438\u043a\u0430. \u0418\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f\u0442\u0430 \u0437\u0430 \u043f\u043e\u043b\u0437\u0432\u0430\u043d\u0435\u0442\u043e \u043c\u0443 \u043e\u0442 \u0432\u0430\u0448\u0430 \u0441\u0442\u0440\u0430\u043d\u0430 \u0441\u0435 \u0441\u043f\u043e\u0434\u0435\u043b\u044f \u0441 Google. \u0421 \u0438\u0437\u043f\u043e\u043b\u0437\u0432\u0430\u043d\u0435\u0442\u043e \u043d\u0430 \u0442\u043e\u0437\u0438 \u0441\u0430\u0439\u0442 \u0432\u0438\u0435 \u0441\u0435 \u0441\u044a\u0433\u043b\u0430\u0441\u044f\u0432\u0430\u0442\u0435 \u0441 \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u0430\u0442\u0430 \u043d\u0430 \u201e\u0431\u0438\u0441\u043a\u0432\u0438\u0442\u043a\u0438\u201c.","wf_dismisstext":"\u0420\u0430\u0437\u0431\u0440\u0430\u0445","wf_linktext":"\u041f\u0440\u043e\u0447\u0435\u0442\u0435\u0442\u0435 \u043f\u043e\u0432\u0435\u0447\u0435","wf_linkhref":"https:\/\/drum.bg\/privacy-cookies-policy\/","wf_position":"top","language":"bg"};</script> <!-- END body --></body> <!-- END html --></html>