<!DOCTYPE html><html lang="bg-BG" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-52602909-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52602909-1':);</script> <meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://drum.bg/wp-content/uploads/2019/02/favicon.ico" /><link rel="pingback" href="https://drum.bg/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-1000x600.jpg" /><meta name="twitter:image" content="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-1000x600.jpg" /><meta property="og:url" content="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/" /><meta property="og:title" content="10 тона балетен декор потеглят от Москва за София" /><meta property="og:description" content="Държавният Кремълски балет пристига с 10 тона реквизит за да зарадва българските почитатели на балетното изкуство. Започна товаренето на 10 тона балетен декор за турнето на Държавния Кремълски балет в София. На 7 септември знаменитата балетна трупа ще представи „Спящата красавица”, а на 8 и 9 септември – „Лебедово езеро”.Строежът на декора в Националния дворец [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/"><meta name="twitter:title" content="10 тона балетен декор потеглят от Москва за София"><meta name="twitter:description" content="Държавният Кремълски балет пристига с 10 тона реквизит за да зарадва българските почитатели на балетното изкуство. Започна товаренето на 10 тона балетен декор за турнето на Държавния Кремълски балет в София. На 7 септември знаменитата балетна трупа ще представи „Спящата красавица”, а на 8 и 9 септември – „Лебедово езеро”.Строежът на декора в Националния дворец [&hellip;]"> <title>10 тона балетен декор потеглят от Москва за София - DRUM.bg</title><link rel="stylesheet" href="https://drum.bg/wp-content/cache/min/1/4a20240993340eac3295a6a63b5c3931.css" data-minify="1" />  <script data-cfasync="false" data-pagespeed-no-defer>/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta name="description" content="Държавният Кремълски балет пристига с 10 тона реквизит за да зарадва българските почитатели на балетното изкуство. Започна товаренето на 10 тона..."/><link rel="canonical" href="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/" /><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="10 тона балетен декор потеглят от Москва за София - DRUM.bg" /><meta property="og:description" content="Държавният Кремълски балет пристига с 10 тона реквизит за да зарадва българските почитатели на балетното изкуство. Започна товаренето на 10 тона..." /><meta property="og:url" content="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/" /><meta property="og:site_name" content="DRUM.bg" /><meta property="article:publisher" content="https://www.facebook.com/portal.drum" /><meta property="article:author" content="https://www.facebook.com/olia.alahmed.5" /><meta property="article:tag" content="балет" /><meta property="article:tag" content="Москва" /><meta property="article:tag" content="Оля Ал-Ахмед" /><meta property="article:tag" content="София" /><meta property="article:section" content="Новини" /><meta property="article:published_time" content="2021-08-30T16:35:03+00:00" /><meta property="fb:app_id" content="250790991781265" /><meta property="og:image" content="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero.jpg" /><meta property="og:image:secure_url" content="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero.jpg" /><meta property="og:image:width" content="1311" /><meta property="og:image:height" content="875" /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="DRUM.bg &raquo; Хранилка" href="https://drum.bg/feed/" /><link rel="alternate" type="application/rss+xml" title="DRUM.bg &raquo; Хранилка за коментари" href="https://drum.bg/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="DRUM.bg &raquo; Хранилка за коментари на 10 тона балетен декор потеглят от Москва за София" href="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777777!important;fill:#777777!important}</style><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=7ef7ee1cd366e8461917b5158c52a966' type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://drum.bg/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>        <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee0d202e9c6150012027983'></script> <link rel='https://api.w.org/' href='https://drum.bg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drum.bg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drum.bg/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://drum.bg/?p=4120' /><link rel="alternate" type="application/json+oembed" href="https://drum.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrum.bg%2F10-tona-baleten-dekor-moskva-sofia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://drum.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrum.bg%2F10-tona-baleten-dekor-moskva-sofia%2F&#038;format=xml" /><meta property="fb:app_id" content="1440347896240896"/><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//drum.bg/?wordfence_lh=1&hid=B9E6C14AC785AFEB218D38A6ACD321AB');</script>  <script data-cfasync="false" data-pagespeed-no-defer>/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["bulgaria","news","world"],"pageAttributes":["%d0%b1%d0%b0%d0%bb%d0%b5%d1%82","%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d0%b0","%d0%be%d0%bb%d1%8f-%d0%b0%d0%bb-%d0%b0%d1%85%d0%bc%d0%b5%d0%b4","%d1%81%d0%be%d1%84%d0%b8%d1%8f"],"pagePostAuthor":"Оля Ал-Ахмед"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKMBV8P');//]]> /* ]]> */</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://drum.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1class="post-template-default single single-post postid-4120 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://drum.bg/"><picture data-rjs="2">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/02/logo_drum_b.png.webp"/>
<img src="https://drum.bg/wp-content/uploads/2019/02/logo_drum_b.png" alt="DRUM.bg" data-rjs="2"/>
</picture>
</a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-fly-menu-container"><ul id="menu-fly-menu" class="menu"><li id="menu-item-3360" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-3360"><a href="https://drum.bg/all-news/">Новини</a><ul class="sub-menu"><li id="menu-item-3445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3445"><a href="https://drum.bg/category/news/bulgaria/">България</a></li><li id="menu-item-3444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3444"><a href="https://drum.bg/category/news/balkans/">Балкани</a></li><li id="menu-item-3446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3446"><a href="https://drum.bg/category/news/europe/">Европа</a></li><li id="menu-item-3447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3447"><a href="https://drum.bg/category/news/world/">Свят</a></li></ul></li><li id="menu-item-3361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3361"><a href="https://drum.bg/category/lifestyle/">Лайфстайл</a><ul class="sub-menu"><li id="menu-item-3448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3448"><a href="https://drum.bg/category/lifestyle/stars/">Звезди</a></li><li id="menu-item-3450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3450"><a href="https://drum.bg/category/lifestyle/music/">Музика</a></li><li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="https://drum.bg/category/lifestyle/fashion/">Мода</a></li><li id="menu-item-3451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3451"><a href="https://drum.bg/category/lifestyle/show/">Шоу</a></li></ul></li><li id="menu-item-3362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3362"><a href="https://drum.bg/category/hobby/">Хоби</a><ul class="sub-menu"><li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3452"><a href="https://drum.bg/category/hobby/astrology/">Астрология</a></li><li id="menu-item-3453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3453"><a href="https://drum.bg/category/hobby/did-you/">Знаете ли</a></li><li id="menu-item-3454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3454"><a href="https://drum.bg/category/hobby/culinary/">Кулинария</a></li><li id="menu-item-3455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3455"><a href="https://drum.bg/category/hobby/love-sex/">Любов/секс</a></li><li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://drum.bg/category/hobby/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/">Туризъм</a></li><li id="menu-item-3456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3456"><a href="https://drum.bg/category/hobby/technology/">Технологии</a></li></ul></li><li id="menu-item-3363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3363"><a href="https://drum.bg/category/health/">Здраве</a></li><li id="menu-item-3364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3364"><a href="https://drum.bg/category/culture/">Култура</a></li><li id="menu-item-3366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3366"><a href="https://drum.bg/category/comment/">Коментар</a></li><li id="menu-item-3367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3367"><a href="https://drum.bg/category/cinema/">Кино</a></li><li id="menu-item-3368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3368"><a href="https://drum.bg/category/usefully/">Полезно</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Свържете се с нас</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/portal.drum/" target="_blank" class="fa fa-facebook fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://drum.bg/"> <input type="text" name="s" id="s" value="Търсене" onfocus='if (this.value == "Търсене") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Търсене"; }' /> <input type="hidden" id="searchsubmit" value="Търсене" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/portal.drum/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://drum.bg/"><picture itemprop="logo" data-rjs="2">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/02/logooooo.png.webp"/>
<img itemprop="logo" src="https://drum.bg/wp-content/uploads/2019/02/logooooo.png" alt="DRUM.bg" data-rjs="2"/>
</picture>
</a> <a class="mvp-nav-logo-small" href="https://drum.bg/"><picture data-rjs="2">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/02/logo_drum_b.png.webp"/>
<img src="https://drum.bg/wp-content/uploads/2019/02/logo_drum_b.png" alt="DRUM.bg" data-rjs="2"/>
</picture>
</a><h2 class="mvp-logo-title">DRUM.bg</h2><div class="mvp-drop-nav-title left"><h4>10 тона балетен декор потеглят от Москва за София</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://drum.bg/category/news/">Новини</a></li><li id="menu-item-17" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://drum.bg/category/lifestyle/">Лайфстайл</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/nikola-todorov-aide-pushka-pukna/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-400x240.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
<div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Никола Тодоров с нов проект – „Айде, пушка пукна“</p></a></li><li><a href="https://drum.bg/liliya-semkova-tanya-tingarova-kolaboracia/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/12/image000063333-400x240.jpeg.webp 400w, https://drum.bg/wp-content/uploads/2020/12/image000063333-1000x600.jpeg.webp 1000w, https://drum.bg/wp-content/uploads/2020/12/image000063333-590x354.jpeg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/12/image000063333-400x240.jpeg" alt="" srcset="https://drum.bg/wp-content/uploads/2020/12/image000063333-400x240.jpeg 400w, https://drum.bg/wp-content/uploads/2020/12/image000063333-1000x600.jpeg 1000w, https://drum.bg/wp-content/uploads/2020/12/image000063333-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Лилия Семкова и Таня Тингарова в изненадваща колаборация</p></a></li><li><a href="https://drum.bg/zornica-ilarionova-martina-tabakova-nagradi/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/12/zornica-ilarionova-martina-tabakova-01-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/12/zornica-ilarionova-martina-tabakova-01-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/12/zornica-ilarionova-martina-tabakova-01-400x240.jpg" alt="Зорница Иларионова" srcset="https://drum.bg/wp-content/uploads/2020/12/zornica-ilarionova-martina-tabakova-01-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/12/zornica-ilarionova-martina-tabakova-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Цигуларката Зорница Иларионова и пианистката Мартина Табакова с награди от Париж и Москва</p></a></li><li><a href="https://drum.bg/mihail-turecki-peem-molitva-za-mir-i-zdrave/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/10/11111111-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/10/11111111-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2020/10/11111111-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/10/11111111-400x240.jpg" alt="Молитва" srcset="https://drum.bg/wp-content/uploads/2020/10/11111111-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/10/11111111-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2020/10/11111111-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Михаил Турецки: Пеем молитва за мир и здраве на седем езика</p></a></li><li><a href="https://drum.bg/vasil-petrov-vzrivi-zala-bulgaria/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/10/vasil_petrov_0002-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/10/vasil_petrov_0002-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2020/10/vasil_petrov_0002-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/10/vasil_petrov_0002-400x240.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2020/10/vasil_petrov_0002-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/10/vasil_petrov_0002-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2020/10/vasil_petrov_0002-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Васил Петров „взриви“ зала България</p></a></li></ul></div></div></li><li id="menu-item-29" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://drum.bg/category/health/">Здраве</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/dr-yordanka-gospodinova-vaksina-hidratacia/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-400x240.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Д-р Йорданка Господинова: Хидратирайте организма си преди ваксина!</p></a></li><li><a href="https://drum.bg/preyajdaneto-praznicite-dr-yordanka-gospodinova/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/12/dr-gospodinova-0003-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/12/dr-gospodinova-0003-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/12/dr-gospodinova-0003-400x240.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2020/12/dr-gospodinova-0003-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/12/dr-gospodinova-0003-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Преяждането, празниците и празничните трапези д-р Йорданка Господинова</p></a></li><li><a href="https://drum.bg/prof-dmitrii-edelev-kovid-shte-ostane/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-400x240.jpg" alt="Ковид-19" srcset="https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Проф. Дмитрий Еделев: Каквото и да правим, вирусът Ковид-19 ще остане завинаги!</p></a></li><li><a href="https://drum.bg/d-r-yordanka-gospodinova-zatlustiavaneto-e-pandemia/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/11/pandemia-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/11/pandemia-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2020/11/pandemia-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/11/pandemia-400x240.jpg" alt="пандемия" srcset="https://drum.bg/wp-content/uploads/2020/11/pandemia-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/11/pandemia-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2020/11/pandemia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Д-р Йорданка Господинова: Затлъстяването е новата неинфекциозна пандемия</p></a></li><li><a href="https://drum.bg/stolichna-obshtina-zakupi-8-aparata-za-hemodializa/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/08/bolnica-e1439804166632.jpg.webp"/>
<img width="360" height="240" src="https://drum.bg/wp-content/uploads/2015/08/bolnica-e1439804166632.jpg" alt=""/>
</picture>
</div><p>Столична община закупи 8 апарата за хемодиализа</p></a></li></ul></div></div></li><li id="menu-item-3358" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3358"><a href="https://drum.bg/category/curious/">Любопитно</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/deivid-djyuel-malvinski-ostrovi/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/11/david_djuet-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/11/david_djuet-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/11/david_djuet-400x240.jpg" alt="Дейвид Джюел" srcset="https://drum.bg/wp-content/uploads/2020/11/david_djuet-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/11/david_djuet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>На 6 ноември 2020 г. се навършват двеста години откакто Дейвид Джюет, за първи път издига аржентинския флаг на Малвинските острови</p></a></li><li><a href="https://drum.bg/prof-dmitrii-edelev-kovid-shte-ostane/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-400x240.jpg" alt="Ковид-19" srcset="https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/11/dmitrii_edelev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Проф. Дмитрий Еделев: Каквото и да правим, вирусът Ковид-19 ще остане завинаги!</p></a></li><li><a href="https://drum.bg/yerarsite-na-kipurskata-curkva-poricaha-antikanonichno-reshenie/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/10/Hram-2-520x245-400x240.jpg.webp"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/10/Hram-2-520x245-400x240.jpg" alt=""/>
</picture>
</div><p>Йерарсите на Кипърската православна църква порицаха антиканонично решение</p></a></li><li><a href="https://drum.bg/tri-bisa-za-vasil-petrov-v-sozopol/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/09/vasil_petrov_sozopol-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2020/09/vasil_petrov_sozopol-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2020/09/vasil_petrov_sozopol-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/09/vasil_petrov_sozopol-400x240.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2020/09/vasil_petrov_sozopol-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2020/09/vasil_petrov_sozopol-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2020/09/vasil_petrov_sozopol-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Три биса за Васил Петров в Созопол</p></a></li><li><a href="https://drum.bg/simeon-peshov-gran-pri-stroitelstvo-investicii/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2020/06/simeon_peshov-400x240.jpg.webp"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2020/06/simeon_peshov-400x240.jpg" alt="Симеон Пешов"/>
</picture>
</div><p>Меценатът Симеон Пешов с Гран При в строителството и инвестициите</p></a></li></ul></div></div></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://drum.bg/category/culture/">Култура</a></li><li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://drum.bg/category/hobby/">Хоби</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/mejdunarodna-nauchna-konferencia-primakovi-chetenia-2019/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/12/primakov-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2019/12/primakov-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/12/primakov-400x240.jpg" alt="Примаков" srcset="https://drum.bg/wp-content/uploads/2019/12/primakov-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/12/primakov-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Международна научна конференция ,,Примаковски четения – 2019г.”</p></a></li><li><a href="https://drum.bg/prezentacia-aleksandra-ochirova-smisli/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/12/aleksandra_ochirova-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2019/12/aleksandra_ochirova-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2019/12/aleksandra_ochirova-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/12/aleksandra_ochirova-400x240.jpg" alt="Александра Очирова" srcset="https://drum.bg/wp-content/uploads/2019/12/aleksandra_ochirova-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/12/aleksandra_ochirova-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/12/aleksandra_ochirova-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Презентация на книгата на Александра Очирова „Смисли”</p></a></li><li><a href="https://drum.bg/morska-stihia-v-sofia/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-400x240.jpg" alt="Иво Узунов" srcset="https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Иво Узунов сътвори &#8220;морска стихия&#8221; в центъра на София</p></a></li><li><a href="https://drum.bg/visokotehnologichniat-umen-kvartal-na-sofia/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-400x240.jpg" alt="Умен квартал" srcset="https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
</div><p>Високотехнологичният умен квартал на София с престижна номинация</p></a></li><li><a href="https://drum.bg/po-evtini-paketi-na-halkidiki-adventure/"><div class="mvp-mega-img"><picture class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3.jpg.webp 1920w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-300x200.jpg.webp 300w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-768x512.jpg.webp 768w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-1024x683.jpg.webp 1024w" sizes="(max-width: 360px) 100vw, 360px"/>
<img width="360" height="240" src="https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3.jpg 1920w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-300x200.jpg 300w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-768x512.jpg 768w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px"/>
</picture>
</div><p>По-евтини пакети Halkidiki Adventure</p></a></li></ul></div></div></li><li id="menu-item-3359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3359"><a href="https://drum.bg/izprati-novina/">Изпрати новина</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://drum.bg/category/news/bulgaria/"><span class="mvp-post-cat left">България</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">10 тона балетен декор потеглят от Москва за София</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://secure.gravatar.com/avatar/45c0a04f73a5c3bb666ed36f72fc7ced?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45c0a04f73a5c3bb666ed36f72fc7ced?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Публикувана</p> <span class="mvp-post-date">преди 1 седмица </span><p>на</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-30">30.08.2021</time></span><meta itemprop="dateModified" content="2021-08-30"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>От</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://drum.bg/author/olia/" title="Публикации от Оля Ал-Ахмед" rel="author">Оля Ал-Ахмед</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture class="attachment- size- wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero.jpg.webp 1311w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-300x200.jpg.webp 300w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-768x513.jpg.webp 768w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-1024x683.jpg.webp 1024w" sizes="(max-width: 1311px) 100vw, 1311px"/>
<img width="1311" height="875" src="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero.jpg 1311w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-300x200.jpg 300w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-768x513.jpg 768w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-1024x683.jpg 1024w" sizes="(max-width: 1311px) 100vw, 1311px"/>
</picture>
<meta itemprop="url" content="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://drum.bg/10-tona-baleten-dekor-moskva-sofia/&amp;t=10 тона балетен декор потеглят от Москва за София', 'facebookShare', 'width=626,height=436'); return false;" title="Сподели във Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=10 тона балетен декор потеглят от Москва за София -&amp;url=https://drum.bg/10-tona-baleten-dekor-moskva-sofia/', 'twitterShare', 'width=626,height=436'); return false;" title="Сподели в Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://drum.bg/10-tona-baleten-dekor-moskva-sofia/&amp;media=https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-1000x600.jpg&amp;description=10 тона балетен декор потеглят от Москва за София', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=10 тона балетен декор потеглят от Москва за София&amp;BODY=Намирам тази статия за интересна и я споделям с теб. Прегледай я: https://drum.bg/10-tona-baleten-dekor-moskva-sofia/"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://drum.bg/10-tona-baleten-dekor-moskva-sofia/&amp;t=10 тона балетен декор потеглят от Москва за София', 'facebookShare', 'width=626,height=436'); return false;" title="Сподели във Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=10 тона балетен декор потеглят от Москва за София -&amp;url=https://drum.bg/10-tona-baleten-dekor-moskva-sofia/', 'twitterShare', 'width=626,height=436'); return false;" title="Сподели в Twitter"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://drum.bg/10-tona-baleten-dekor-moskva-sofia/&amp;media=https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-1000x600.jpg&amp;description=10 тона балетен декор потеглят от Москва за София', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=10 тона балетен декор потеглят от Москва за София https://drum.bg/10-tona-baleten-dekor-moskva-sofia/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=10 тона балетен декор потеглят от Москва за София&amp;BODY=Намирам тази статия за интересна и я споделям с теб. Прегледай я: https://drum.bg/10-tona-baleten-dekor-moskva-sofia/"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a> <a href="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/#respond"><li class="mvp-soc-mob-com mvp-com-click"> <i class="fa fa-comment-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_4120" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div align="justify">Държавният Кремълски балет пристига с 10 тона реквизит за да зарадва българските почитатели на балетното изкуство.<br /> Започна товаренето на 10 тона балетен декор за турнето на Държавния Кремълски балет в София. На 7 септември знаменитата балетна трупа ще представи „Спящата красавица”, а на 8 и 9 септември – „Лебедово езеро”.Строежът на декора в Националния дворец на културата започва още от 5 септември.</p><p>Спектаклите на Държавния Кремълски балет се славят с пищен декор и стотици костюми. Нека припомним, че тяхната основна сцена е не коя и да е, а сцената на Кремълския дворец. Трупата на балета, която ще гостува у нас, също е внушителна – 70 човека.</p><p>Първото им гостуване в България беше през 2003 година по случай официалната визита на президента на Русия Владимир Путин в България.</p><p>Организаторите от „Жокер медиа” информират зрителите, че се спазват всички противоепидемиологични мерки &#8211; зала 1 на НДК ще бъде запълнена само на 30% /местата са през два стола/, всички артисти, техническа и административна група на Кремълския балет са ваксинирани, присъствието на всички в залата е задължително с маски.</p><p>Гастролът на Държавния Кремълски балет е под патронажа на Посолството на Руската федерация в Р.България с подкрепата на Министерство на културата на РФ, Лукойл България и фирма „Берега”. Билети на касите на НДК и онлайн в мрежата на Ивентим.</p></div></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><h3>Добавете коментар</h3><p><fb:comments-count href=https://drum.bg/10-tona-baleten-dekor-moskva-sofia/></fb:comments-count></p><div class="fb-comments" data-href="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/" data-numposts="20" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_4120&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/drum.bg\/10-tona-baleten-dekor-moskva-sofia\/&quot;,&quot;postId&quot;:4120,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/drum.bg\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Етикети:</span><span itemprop="keywords"><a href="https://drum.bg/tag/%d0%b1%d0%b0%d0%bb%d0%b5%d1%82/" rel="tag">балет</a><a href="https://drum.bg/tag/%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d0%b0/" rel="tag">Москва</a><a href="https://drum.bg/tag/%d0%be%d0%bb%d1%8f-%d0%b0%d0%bb-%d0%b0%d1%85%d0%bc%d0%b5%d0%b4/" rel="tag">Оля Ал-Ахмед</a><a href="https://drum.bg/tag/%d1%81%d0%be%d1%84%d0%b8%d1%8f/" rel="tag">София</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://drum.bg/trideset-godini-ot-osnovavaneto-na-merkosur/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Не пропускайте</span><p>Тридесет години от основаването на Меркосур</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <picture>
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/02/logooooo.png.webp"/>
<img src="https://drum.bg/wp-content/uploads/2019/02/logooooo.png"/>
</picture>
<meta itemprop="url" content="https://drum.bg/wp-content/uploads/2019/02/logooooo.png"></div><meta itemprop="name" content="DRUM.bg"></div></div></div><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Продължете с четенето</span></div><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Реклама</span> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4293245893775295" data-ad-slot="4199943362" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Коментирайте</span></div><div id="comments" class="mvp-com-click-id-4120 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Оставете отговор</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-tona-baleten-dekor-moskva-sofia/#respond" style="display:none;">Отказ</a></small></h3><form action="https://drum.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар:</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Имейл <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='4120' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="474a5a294e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p></form></div><p class="akismet_comment_form_privacy_notice">Този сайт използва Akismet за намаляване на спама. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Научете как се обработват данните ви за коментари</a>.</p></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Реклама</span> <script type="text/javascript">google_ad_client = "ca-pub-4293245893775295";
    google_ad_slot = "4590222965";
    google_ad_width = 300;
    google_ad_height = 250;</script>  <script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js" defer></script> </div></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Последни</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Популярни</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://drum.bg/10-tona-baleten-dekor-moskva-sofia/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-80x80.jpg.webp 80w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-80x80.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2021/08/Lebedovo-ezero-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 1 седмица </span></div><h2>10 тона балетен декор потеглят от Москва за София</h2></div></div></div></div> </a> <a href="https://drum.bg/nikola-todorov-aide-pushka-pukna/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-80x80.jpg.webp 80w, https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-80x80.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2021/06/Nikola_Todorov-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Видео</span><span class="mvp-cd-date left relative">преди 3 месеца </span></div><h2>Никола Тодоров с нов проект – „Айде, пушка пукна“</h2></div></div></div></div> </a> <a href="https://drum.bg/dr-yordanka-gospodinova-vaksina-hidratacia/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-80x80.jpg.webp 80w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-150x150.jpg.webp 150w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-300x300.jpg.webp 300w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-768x768.jpg.webp 768w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-1024x1024.jpg.webp 1024w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03.jpg.webp 1440w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-80x80.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-150x150.jpg 150w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-300x300.jpg 300w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-768x768.jpg 768w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03-1024x1024.jpg 1024w, https://drum.bg/wp-content/uploads/2021/06/Drum.bg-Yordanka-Gospodinova-2021-03.jpg 1440w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Здраве</span><span class="mvp-cd-date left relative">преди 3 месеца </span></div><h2>Д-р Йорданка Господинова: Хидратирайте организма си преди ваксина!</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://drum.bg/ivana-i-vankata-iskam-da-sam-golyam/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg.webp 80w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg" alt="Ванката" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Видео</span><span class="mvp-cd-date left relative">преди 3 години </span></div><h2>Ивана в дует с кръщелника си Ванката (ВИДЕО)</h2></div></div></div></div> </a> <a href="https://drum.bg/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0-%d1%80%d0%be%d0%b7%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg.webp 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="52" src="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg" alt="розовите домати" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 6 години </span></div><h2>Европа забранява розовите домати</h2></div></div></div></div> </a> <a href="https://drum.bg/tenio-gogov-napusna-btv-s-ogorchenie/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <picture class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg.webp 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="42" src="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg" alt="теньо гогов" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 6 години </span></div><h2>Теньо Гогов напусна БТВ с огорчение</h2></div></div></div></div> </a></div></div></div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Популярни</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://drum.bg/ivana-i-vankata-iskam-da-sam-golyam/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-400x240.jpg.webp 400w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-1000x600.jpg.webp 1000w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-400x240.jpg" alt="Ванката" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg.webp 80w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-150x150.jpg.webp 150w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg" alt="Ванката" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Видео</span><span class="mvp-cd-date left relative">преди 3 години </span></div><p>Ивана в дует с кръщелника си Ванката (ВИДЕО)</p></div></li> </a> <a href="https://drum.bg/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0-%d1%80%d0%be%d0%b7%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg.webp 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg.webp 300w" sizes="(max-width: 368px) 100vw, 368px"/>
<img width="368" height="240" src="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg" alt="розовите домати" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg 300w" sizes="(max-width: 368px) 100vw, 368px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg.webp 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="52" src="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg" alt="розовите домати" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 6 години </span></div><p>Европа забранява розовите домати</p></div></li> </a> <a href="https://drum.bg/tenio-gogov-napusna-btv-s-ogorchenie/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg.webp 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg.webp 300w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="209" src="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg" alt="теньо гогов" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg 300w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg.webp 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="42" src="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg" alt="теньо гогов" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 6 години </span></div><p>Теньо Гогов напусна БТВ с огорчение</p></div></li> </a> <a href="https://drum.bg/bulgarski-milioner-pokaza-obuvkite-si-v-internet/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg.webp 960w, https://drum.bg/wp-content/uploads/2015/07/joro-frenski-300x169.jpg.webp 300w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="225" src="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg 960w, https://drum.bg/wp-content/uploads/2015/07/joro-frenski-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg.webp 960w, https://drum.bg/wp-content/uploads/2015/07/joro-frenski-300x169.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="45" src="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg 960w, https://drum.bg/wp-content/uploads/2015/07/joro-frenski-300x169.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 6 години </span></div><p>Български милионер показа обувките си в интернет</p></div></li> </a> <a href="https://drum.bg/rejisiorat-nikolay-skerlev-caka-folkadjiiki-s-pritopleni-mandji/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev.jpg.webp 606w, https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev-300x166.jpg.webp 300w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="221" src="https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev.jpg 606w, https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev-300x166.jpg 300w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev.jpg.webp 606w, https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev-300x166.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="44" src="https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev.jpg 606w, https://drum.bg/wp-content/uploads/2015/09/nikolai-skerlev-300x166.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 6 години </span></div><p>Режисорът Николай Скерлев цака фолкаджийки с притоплени манджи</p></div></li> </a> <a href="https://drum.bg/shef-na-mebelna-kusha-se-kandidatira-za-kmet-na-pazardjik/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg.webp 726w, https://drum.bg/wp-content/uploads/2015/09/blago-solov-300x202.jpg.webp 300w" sizes="(max-width: 357px) 100vw, 357px"/>
<img width="357" height="240" src="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg 726w, https://drum.bg/wp-content/uploads/2015/09/blago-solov-300x202.jpg 300w" sizes="(max-width: 357px) 100vw, 357px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg.webp 726w, https://drum.bg/wp-content/uploads/2015/09/blago-solov-300x202.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="54" src="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg 726w, https://drum.bg/wp-content/uploads/2015/09/blago-solov-300x202.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 6 години </span></div><p>Шеф на мебелна къща се кандидатира за кмет на Пазарджик</p></div></li> </a> <a href="https://drum.bg/%d0%b3%d0%b8%d0%bb%d0%b5-%d0%bf%d1%80%d0%b5%d1%82%d1%8a%d1%80%d0%bf%d1%8f-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg.webp 700w, https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182-300x161.jpg.webp 300w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="215" src="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg 700w, https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182-300x161.jpg 300w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg.webp 700w, https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182-300x161.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="43" src="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg 700w, https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182-300x161.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 7 години </span></div><p>Гиле претърпя катастрофа</p></div></li> </a> <a href="https://drum.bg/nai-izvestnite-indiiski-aktiori-v-bulgaria/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <picture class="mvp-reg-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/06/indiiski-main.jpg.webp 704w, https://drum.bg/wp-content/uploads/2015/06/indiiski-main-300x153.jpg.webp 300w" sizes="(max-width: 400px) 100vw, 400px"/>
<img width="400" height="203" src="https://drum.bg/wp-content/uploads/2015/06/indiiski-main.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/06/indiiski-main.jpg 704w, https://drum.bg/wp-content/uploads/2015/06/indiiski-main-300x153.jpg 300w" sizes="(max-width: 400px) 100vw, 400px"/>
</picture>
 <picture class="mvp-mob-img wp-post-image">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2015/06/indiiski-main.jpg.webp 704w, https://drum.bg/wp-content/uploads/2015/06/indiiski-main-300x153.jpg.webp 300w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="41" src="https://drum.bg/wp-content/uploads/2015/06/indiiski-main.jpg" alt="" srcset="https://drum.bg/wp-content/uploads/2015/06/indiiski-main.jpg 704w, https://drum.bg/wp-content/uploads/2015/06/indiiski-main-300x153.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Звезди</span><span class="mvp-cd-date left relative">преди 6 години </span></div><p>Най-известните индийски актьори пристигат в България</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://drum.bg/"><picture data-rjs="2">
<source type="image/webp" srcset="https://drum.bg/wp-content/uploads/2019/02/logooooo.png.webp"/>
<img src="https://drum.bg/wp-content/uploads/2019/02/logooooo.png" alt="DRUM.bg" data-rjs="2"/>
</picture>
</a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/portal.drum/" target="_blank" class="fa fa-facebook fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3375"><a href="https://drum.bg/">Начало</a></li><li id="menu-item-3376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3376"><a href="https://drum.bg/terms/">Условия за ползване</a></li><li id="menu-item-3377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3377"><a href="https://drum.bg/privacy-and-cookies-policy/">Политика на поверителност</a></li><li id="menu-item-3378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3378"><a href="https://drum.bg/advertising/">Реклама</a></li><li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="https://drum.bg/contact/">Контакти</a></li><li id="menu-item-3380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3380"><a href="https://drum.bg/izprati-novina/">Изпрати новина</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2021 DRUM.bg. Web Design by <a href="https://nigma.bg">Nigma Ltd</a></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div id="cookie-law-info-bar"><span><p>DRUM.bg използва „бисквитки“ от Google за предоставяне на услугите в него, за персонализиране на рекламите и за анализ на трафика. Информацията за ползването му от ваша страна се споделя с Google. С използването на този сайт вие се съгласявате с употребата на „бисквитки“. Прочетете повече за нашата <a href="https://drum.bg/politika-za-poveritelnost/">Политика за поверителност и бисквитки</a></p><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Разбрах</a> <a href='https://drum.bg/politika-za-poveritelnost/' id="CONSTANT_OPEN_URL" class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Прочетете повече</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Покажи повече" data-readless-text="Показване на по-малко"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Необходимо </a> <span class="cli-necessary-caption">Винаги е активирано</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKMBV8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>       <script type='text/javascript'>/* <![CDATA[ */ var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/drum.bg\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"4741e1bb34","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"808cc96b8c","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"57bb80311a","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d4a8d05202","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script>           <div id="fb-root"></div>  <script src="https://drum.bg/wp-content/cache/min/1/7985a4de6647713045b672566afd3fe5.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631199641 -->