<!DOCTYPE html>
<html lang="bg-BG"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52602909-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52602909-1':);
</script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://drum.bg/wp-content/uploads/2019/02/favicon.ico" /><link rel="pingback" href="https://drum.bg/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://drum.bg/wp-content/uploads/2019/11/indonezia_1-1000x600.jpg" />
		<meta name="twitter:image" content="https://drum.bg/wp-content/uploads/2019/11/indonezia_1-1000x600.jpg" />
	<meta property="og:url" content="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/" />
<meta property="og:title" content="Индонезия &#8211; страната на усмихнатите хора" />
<meta property="og:description" content="Индонезия &#8211; страната на цъфтящите дървета! Така бих кръстила тази изключително красива и смайваща част от Земното кълбо, където дърветата  ни посрещат целогодишно с  ухаещи цветя. Да, в Индонезия наистина дърветата цъфтят и въздухът е напоен от аромата на тези прелестни създания , наречени „франджепани”. &#8220;Франджепани&#8221; цъфтят целогодишно подсигурявайки по този начин постоянна работа на [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/">
<meta name="twitter:title" content="Индонезия &#8211; страната на усмихнатите хора">
<meta name="twitter:description" content="Индонезия &#8211; страната на цъфтящите дървета! Така бих кръстила тази изключително красива и смайваща част от Земното кълбо, където дърветата  ни посрещат целогодишно с  ухаещи цветя. Да, в Индонезия наистина дърветата цъфтят и въздухът е напоен от аромата на тези прелестни създания , наречени „франджепани”. &#8220;Франджепани&#8221; цъфтят целогодишно подсигурявайки по този начин постоянна работа на [&hellip;]">
<script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><title>Индонезия - страната на усмихнатите хора - DRUM.bg</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Индонезия - страната на усмихнатите хора - DRUM.bg" />
<meta property="og:description" content="Индонезия &#8211; страната на цъфтящите дървета! Така бих кръстила тази изключително красива и смайваща част от Земното кълбо, където дърветата  ни посрещат целогодишно с  ухаещи цветя. Да, в Индонезия наистина дърветата цъфтят и въздухът е напоен от аромата на тези прелестни създания , наречени „франджепани”. &#8220;Франджепани&#8221; цъфтят целогодишно подсигурявайки по този начин постоянна работа на &hellip;" />
<meta property="og:url" content="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/" />
<meta property="og:site_name" content="DRUM.bg" />
<meta property="article:publisher" content="https://www.facebook.com/portal.drum" />
<meta property="article:author" content="https://www.facebook.com/olia.alahmed.5" />
<meta property="article:tag" content="Индонезия" />
<meta property="article:tag" content="Новини" />
<meta property="article:tag" content="Оля Ал-Ахмед" />
<meta property="article:tag" content="пътепис" />
<meta property="article:tag" content="Свят" />
<meta property="article:section" content="Новини" />
<meta property="article:published_time" content="2019-11-06T10:04:31+00:00" />
<meta property="article:modified_time" content="2019-11-06T11:22:03+00:00" />
<meta property="og:updated_time" content="2019-11-06T11:22:03+00:00" />
<meta property="fb:app_id" content="250790991781265" />
<meta property="og:image" content="https://drum.bg/wp-content/uploads/2019/11/indonezia_1.jpg" />
<meta property="og:image:secure_url" content="https://drum.bg/wp-content/uploads/2019/11/indonezia_1.jpg" />
<meta property="og:image:width" content="1124" />
<meta property="og:image:height" content="1393" />
<meta property="og:image:alt" content="Индонезия" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DRUM.bg &raquo; Хранилка" href="https://drum.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRUM.bg &raquo; Хранилка за коментари" href="https://drum.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRUM.bg &raquo; Хранилка за коментари на Индонезия &#8211; страната на усмихнатите хора" href="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/drum.bg\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://drum.bg/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://drum.bg/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://drum.bg/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://drum.bg/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://drum.bg/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='quform-css'  href='https://drum.bg/wp-content/plugins/quform/cache/quform.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://drum.bg/wp-content/plugins/reviewer/public/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://drum.bg/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://drum.bg/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://drum.bg/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://drum.bg/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://drum.bg/wp-content/themes/zox-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://drum.bg/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://drum.bg/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://drum.bg/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<script type='text/javascript' src='https://drum.bg/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-post-slider-premium/dist/js/main.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://drum.bg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drum.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drum.bg/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://drum.bg/?p=3629' />
<link rel="alternate" type="application/json+oembed" href="https://drum.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrum.bg%2Findonezia-stranata-na-usmihnatite-hora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://drum.bg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrum.bg%2Findonezia-stranata-na-usmihnatite-hora%2F&#038;format=xml" />
<meta property="fb:app_id" content="1440347896240896"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//drum.bg/?wordfence_lh=1&hid=D2ED12847C44FF3799642625BD0F4480');
</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news","world"],"pageAttributes":["%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b5%d0%b7%d0%b8%d1%8f","%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8","%d0%be%d0%bb%d1%8f-%d0%b0%d0%bb-%d0%b0%d1%85%d0%bc%d0%b5%d0%b4","%d0%bf%d1%8a%d1%82%d0%b5%d0%bf%d0%b8%d1%81","%d1%81%d0%b2%d1%8f%d1%82"],"pagePostAuthor":"Оля Ал-Ахмед"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKMBV8P');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://drum.bg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/amp/"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1class="post-template-default single single-post postid-3629 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-5.6 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://drum.bg/"><img src="https://drum.bg/wp-content/uploads/2019/02/logo_drum_b.png" alt="DRUM.bg" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fly-menu-container"><ul id="menu-fly-menu" class="menu"><li id="menu-item-3360" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-3360"><a href="https://drum.bg/all-news/">Новини</a>
<ul class="sub-menu">
	<li id="menu-item-3445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3445"><a href="https://drum.bg/category/news/bulgaria/">България</a></li>
	<li id="menu-item-3444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3444"><a href="https://drum.bg/category/news/balkans/">Балкани</a></li>
	<li id="menu-item-3446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3446"><a href="https://drum.bg/category/news/europe/">Европа</a></li>
	<li id="menu-item-3447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3447"><a href="https://drum.bg/category/news/world/">Свят</a></li>
</ul>
</li>
<li id="menu-item-3361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3361"><a href="https://drum.bg/category/lifestyle/">Лайфстайл</a>
<ul class="sub-menu">
	<li id="menu-item-3448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3448"><a href="https://drum.bg/category/lifestyle/stars/">Звезди</a></li>
	<li id="menu-item-3450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3450"><a href="https://drum.bg/category/lifestyle/music/">Музика</a></li>
	<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="https://drum.bg/category/lifestyle/fashion/">Мода</a></li>
	<li id="menu-item-3451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3451"><a href="https://drum.bg/category/lifestyle/show/">Шоу</a></li>
</ul>
</li>
<li id="menu-item-3362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3362"><a href="https://drum.bg/category/hobby/">Хоби</a>
<ul class="sub-menu">
	<li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3452"><a href="https://drum.bg/category/hobby/astrology/">Астрология</a></li>
	<li id="menu-item-3453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3453"><a href="https://drum.bg/category/hobby/did-you/">Знаете ли</a></li>
	<li id="menu-item-3454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3454"><a href="https://drum.bg/category/hobby/culinary/">Кулинария</a></li>
	<li id="menu-item-3455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3455"><a href="https://drum.bg/category/hobby/love-sex/">Любов/секс</a></li>
	<li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://drum.bg/category/hobby/%d1%82%d1%83%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/">Туризъм</a></li>
	<li id="menu-item-3456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3456"><a href="https://drum.bg/category/hobby/technology/">Технологии</a></li>
</ul>
</li>
<li id="menu-item-3363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3363"><a href="https://drum.bg/category/health/">Здраве</a></li>
<li id="menu-item-3364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3364"><a href="https://drum.bg/category/culture/">Култура</a></li>
<li id="menu-item-3365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3365"><a href="https://drum.bg/category/sport/">Спорт</a></li>
<li id="menu-item-3366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3366"><a href="https://drum.bg/category/comment/">Коментар</a></li>
<li id="menu-item-3367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3367"><a href="https://drum.bg/category/cinema/">Кино</a></li>
<li id="menu-item-3368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3368"><a href="https://drum.bg/category/usefully/">Полезно</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Свържете се с нас</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/portal.drum/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://drum.bg/">
	<input type="text" name="s" id="s" value="Търсене" onfocus='if (this.value == "Търсене") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Търсене"; }' />
	<input type="hidden" id="searchsubmit" value="Търсене" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<img src="https://drum.bg/wp-content/uploads/2019/02/Nigma_Leaderboard-Ad.png">				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/portal.drum/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://drum.bg/"><img itemprop="logo" src="https://drum.bg/wp-content/uploads/2019/02/logooooo.png" alt="DRUM.bg" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://drum.bg/"><img src="https://drum.bg/wp-content/uploads/2019/02/logo_drum_b.png" alt="DRUM.bg" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">DRUM.bg</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Индонезия &#8211; страната на усмихнатите хора</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://drum.bg/category/news/">Новини</a></li>
<li id="menu-item-17" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://drum.bg/category/lifestyle/">Лайфстайл</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/futbolostat-fermer-alek-manolov-se-sgodi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/11/1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Алек Манолов" srcset="https://drum.bg/wp-content/uploads/2019/11/1-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/11/1-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/11/1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Футболистът-фермер Алек Манолов се сгоди</p></a></li><li><a href="https://drum.bg/liliya-semkova-vazpia-levski-v-jalba-za-bulgaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/Liliya_Semkova-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Лилия Семкова" srcset="https://drum.bg/wp-content/uploads/2019/09/Liliya_Semkova-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/Liliya_Semkova-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/09/Liliya_Semkova-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Лилия Семкова възпя Левски в „Жалба за България“</p></a></li><li><a href="https://drum.bg/sasa-kovacevic-s-grandiozen-kocert-v-skopie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/03/sasa_kovacevic_skopje_fac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Саша Ковачевич" srcset="https://drum.bg/wp-content/uploads/2019/03/sasa_kovacevic_skopje_fac-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/03/sasa_kovacevic_skopje_fac-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/03/sasa_kovacevic_skopje_fac-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Саша Ковачевич с грандиозен концерт в Скопие на 6 април</p></a></li><li><a href="https://drum.bg/marina-golchenko-tarsete-vsichko-v-pozitiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/02/marina_golchenko-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Марина Голченко" srcset="https://drum.bg/wp-content/uploads/2019/02/marina_golchenko-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/02/marina_golchenko-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Марина Голченко: За да намерете душевен покой и да сте здрави, търсете във всичко позитива</p></a></li><li><a href="https://drum.bg/rapsody-travel-otpraznuva-5-godishnia-si-rojden-den/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/02/rapsody_travel_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Рапсоди травел" srcset="https://drum.bg/wp-content/uploads/2019/02/rapsody_travel_2-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/02/rapsody_travel_2-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/02/rapsody_travel_2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Рапсоди Травел България отпразнува 5-годишния си рожден ден!</p></a></li></ul></div></div></li>
<li id="menu-item-29" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://drum.bg/category/health/">Здраве</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/stolichna-obshtina-zakupi-8-aparata-za-hemodializa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://drum.bg/wp-content/uploads/2015/08/bolnica-e1439804166632.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Столична община закупи 8 апарата за хемодиализа</p></a></li><li><a href="https://drum.bg/budeshteto-na-lekarstvata-e-v-3d-printerite/"><div class="mvp-mega-img"><img width="380" height="240" src="https://drum.bg/wp-content/uploads/2015/08/pharmaceuticals.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/08/pharmaceuticals.jpg 700w, https://drum.bg/wp-content/uploads/2015/08/pharmaceuticals-300x189.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></div><p>Бъдещето на лекарствата е в 3D принтерите</p></a></li><li><a href="https://drum.bg/eksperti-prizovavat-za-globalna-promqna-v-lechenieto-na-hiv/"><div class="mvp-mega-img"><img width="360" height="240" src="https://drum.bg/wp-content/uploads/2015/07/spin-e1437388421395.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/07/spin-e1437388421395.jpg 680w, https://drum.bg/wp-content/uploads/2015/07/spin-e1437388421395-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Експерти призовават за глобална промяна в лечението на ХИВ</p></a></li><li><a href="https://drum.bg/slivata-nosi-zdrave-i-dobra-figura/"><div class="mvp-mega-img"><img width="331" height="240" src="https://drum.bg/wp-content/uploads/2015/07/sliva-e1436718649345.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/07/sliva-e1436718649345.jpg 680w, https://drum.bg/wp-content/uploads/2015/07/sliva-e1436718649345-300x218.jpg 300w" sizes="(max-width: 331px) 100vw, 331px" /></div><p>Сливата носи здраве и добра фигура</p></a></li><li><a href="https://drum.bg/lechebnata-podpravka-narechena-bosilek/"><div class="mvp-mega-img"><img width="336" height="240" src="https://drum.bg/wp-content/uploads/2015/06/-e1435308614214.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="босилек" /></div><p>Лечебната подправка наречена босилек</p></a></li></ul></div></div></li>
<li id="menu-item-3358" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3358"><a href="https://drum.bg/category/curious/">Любопитно</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/parva-obrazovatelna-izlojba-universiteti-rusia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/11/Образователна-изложба-сайт-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Образователна изложба" srcset="https://drum.bg/wp-content/uploads/2019/11/Образователна-изложба-сайт-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/11/Образователна-изложба-сайт-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/11/Образователна-изложба-сайт-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Първа образователна изложба на висши учебни заведения от Русия</p></a></li><li><a href="https://drum.bg/baletat-na-boris-eifman-v-bulgaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/10/boris_eifman_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Борис Ейфман" srcset="https://drum.bg/wp-content/uploads/2019/10/boris_eifman_1-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/10/boris_eifman_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Балетът на Борис Ейфман за пръв път в България</p></a></li><li><a href="https://drum.bg/izlojba-izvikani-ot-vremeto-yovo-yovchev/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/iovo_iovchev_2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Йово Йовчев" srcset="https://drum.bg/wp-content/uploads/2019/09/iovo_iovchev_2-1-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/iovo_iovchev_2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Изложба “Извикани от времето” на художника Йово Йовчев представя галерия „Финес”</p></a></li><li><a href="https://drum.bg/modno-revue-mikta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/mikta_3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="МИКТА" srcset="https://drum.bg/wp-content/uploads/2019/09/mikta_3-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/mikta_3-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/09/mikta_3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Модно ревю МИКТА в Дните на модата</p></a></li><li><a href="https://drum.bg/folkloren-sabor-ritamat-na-bulgaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/ritamat-na-bulgaria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ритъмът на България" srcset="https://drum.bg/wp-content/uploads/2019/09/ritamat-na-bulgaria-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/ritamat-na-bulgaria-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/09/ritamat-na-bulgaria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ритъмът на България &#8211; Национален фолклорен събор за 4-ти път в Ловеч</p></a></li></ul></div></div></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://drum.bg/category/culture/">Култура</a></li>
<li id="menu-item-37" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://drum.bg/category/hobby/">Хоби</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://drum.bg/morska-stihia-v-sofia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Иво Узунов" srcset="https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/09/ivo_uzunov-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Иво Узунов сътвори &#8220;морска стихия&#8221; в центъра на София</p></a></li><li><a href="https://drum.bg/visokotehnologichniat-umen-kvartal-na-sofia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Умен квартал" srcset="https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/09/umen_kvartal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Високотехнологичният умен квартал на София с престижна номинация</p></a></li><li><a href="https://drum.bg/po-evtini-paketi-na-halkidiki-adventure/"><div class="mvp-mega-img"><img width="360" height="240" src="https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3.jpg 2048w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-300x200.jpg 300w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-768x512.jpg 768w, https://drum.bg/wp-content/uploads/2019/01/halkidiki_adventure3-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>По-евтини пакети Halkidiki Adventure</p></a></li><li><a href="https://drum.bg/virusite-sa-mai-drevnite-jivi-sushtestva-spored-izsledvane/"><div class="mvp-mega-img"><img width="400" height="229" src="https://drum.bg/wp-content/uploads/2015/09/virusi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/virusi.jpg 700w, https://drum.bg/wp-content/uploads/2015/09/virusi-300x171.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Вирусите са най-древните живи същества, сочи изследване</p></a></li><li><a href="https://drum.bg/izsledovateli-prouchvat-dobiva-na-gotvarsko-olio-ot-nasekomi/"><div class="mvp-mega-img"><img width="400" height="210" src="https://drum.bg/wp-content/uploads/2015/09/nasekomi.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/nasekomi.jpg 796w, https://drum.bg/wp-content/uploads/2015/09/nasekomi-300x157.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Изследователи проучват добива на готварско олио от насекоми</p></a></li></ul></div></div></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://drum.bg/category/sport/">Спорт</a></li>
<li id="menu-item-3359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3359"><a href="https://drum.bg/izprati-novina/">Изпрати новина</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://drum.bg/category/news/"><span class="mvp-post-cat left">Новини</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Индонезия &#8211; страната на усмихнатите хора</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/45c0a04f73a5c3bb666ed36f72fc7ced?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45c0a04f73a5c3bb666ed36f72fc7ced?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Публикувана</p> <span class="mvp-post-date">преди 1 седмица </span> <p>на</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-06">06.11.2019</time></span>
										<meta itemprop="dateModified" content="2019-11-06"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>От</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://drum.bg/author/olia/" title="Публикации от Оля Ал-Ахмед" rel="author">Оля Ал-Ахмед</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1124" height="1393" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_1.jpg" class="attachment- size- wp-post-image" alt="Индонезия" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_1.jpg 1124w, https://drum.bg/wp-content/uploads/2019/11/indonezia_1-242x300.jpg 242w, https://drum.bg/wp-content/uploads/2019/11/indonezia_1-768x952.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_1-826x1024.jpg 826w" sizes="(max-width: 1124px) 100vw, 1124px" />																								<meta itemprop="url" content="https://drum.bg/wp-content/uploads/2019/11/indonezia_1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://drum.bg/indonezia-stranata-na-usmihnatite-hora/&amp;t=Индонезия &#8211; страната на усмихнатите хора', 'facebookShare', 'width=626,height=436'); return false;" title="Сподели във Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Индонезия &#8211; страната на усмихнатите хора -&amp;url=https://drum.bg/indonezia-stranata-na-usmihnatite-hora/', 'twitterShare', 'width=626,height=436'); return false;" title="Сподели в Twitter">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://drum.bg/indonezia-stranata-na-usmihnatite-hora/&amp;media=https://drum.bg/wp-content/uploads/2019/11/indonezia_1-1000x600.jpg&amp;description=Индонезия &#8211; страната на усмихнатите хора', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Индонезия &#8211; страната на усмихнатите хора&amp;BODY=Намирам тази статия за интересна и я споделям с теб. Прегледай я: https://drum.bg/indonezia-stranata-na-usmihnatite-hora/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://drum.bg/indonezia-stranata-na-usmihnatite-hora/&amp;t=Индонезия &#8211; страната на усмихнатите хора', 'facebookShare', 'width=626,height=436'); return false;" title="Сподели във Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Индонезия &#8211; страната на усмихнатите хора -&amp;url=https://drum.bg/indonezia-stranata-na-usmihnatite-hora/', 'twitterShare', 'width=626,height=436'); return false;" title="Сподели в Twitter">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://drum.bg/indonezia-stranata-na-usmihnatite-hora/&amp;media=https://drum.bg/wp-content/uploads/2019/11/indonezia_1-1000x600.jpg&amp;description=Индонезия &#8211; страната на усмихнатите хора', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Индонезия &#8211; страната на усмихнатите хора https://drum.bg/indonezia-stranata-na-usmihnatite-hora/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Индонезия &#8211; страната на усмихнатите хора&amp;BODY=Намирам тази статия за интересна и я споделям с теб. Прегледай я: https://drum.bg/indonezia-stranata-na-usmihnatite-hora/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_3629" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div align="justify">
<h2>Индонезия &#8211; страната на цъфтящите дървета!</h2>
<p><img class="alignnone size-full wp-image-3642" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_10.jpg" alt="Индонезия" width="720" height="960" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_10.jpg 720w, https://drum.bg/wp-content/uploads/2019/11/indonezia_10-225x300.jpg 225w" sizes="(max-width: 720px) 100vw, 720px" />Така бих кръстила тази изключително красива и смайваща част от Земното кълбо, където дърветата  ни посрещат целогодишно с  ухаещи цветя. Да, в Индонезия наистина дърветата цъфтят и въздухът е напоен от аромата на тези прелестни създания , наречени „франджепани”. &#8220;Франджепани&#8221; цъфтят целогодишно подсигурявайки по този начин постоянна работа на градинарите. Цветовете се използват  за най-различни спа процедури, както и за богата гама козметични продукти и биват жълти, оранжеви, бели, розови и цикламени. Ухаят превъзходно и създават невероятно позитивно настроение! Събуждаш се &#8211; и си в рая заобиколен от ухаещи и пъстри &#8220;франджепани&#8221;!</p>
<p><img class="alignnone size-full wp-image-3633" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_2.jpg" alt="Индонезия" width="1260" height="613" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_2.jpg 1260w, https://drum.bg/wp-content/uploads/2019/11/indonezia_2-300x146.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_2-768x374.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_2-1024x498.jpg 1024w" sizes="(max-width: 1260px) 100vw, 1260px" />Индонезия е наистина уникална страна. Съставена е от 17 509 острова и 34 провинции. За да обиколите всичките острови са ви необходими 47 години! И тъй като  не разполагахме с толкова време успяхме да  посетим само столицата Джакарта на остров Ява, остров Флорес  със столица Лабуан Баджо – люлката на красивите острови и коралови рифове, остров Падар, остров Ринча &#8211; царството на гигантските варани / Komodo Dragons/ и божественото място остров Бали – „меката” на баланса, хармонията, медитацията и позитивизма.<strong>  </strong>В Индонезия има само два сезона &#8211; dry &amp; wet, сиреч &#8211; сух и мокър. Населението на страната е 266 357 297 души. Индонезия се нарежда на четвърто място в света по население и е най-голямата мюсюлманска страна в света. Въпреки това в Индонезия има официално 6 религии &#8211; ислам /islam/, протестанти /protestant/, католици/catholic, изповядващи индуизма / hiduism/ , будизъм / buddhism и китайскатa етична и философска система &#8211; Конфуцианството /khonghucu/. Индонезия е най-толерантната страна в света по отношение на вероизповедание. Всяка общност си има нейните храмове и никой не ги закача. На остров Бали всеки дом има свой храм в двора, в столицата Джакарта се намира голямата джамия &#8220;Истиклял&#8221;, строена от християни, и точно срещу джамията е голямата християнска катедрала построена през 1891г . Ако сте чужденец и искате поради една или друга причина да се установите в Индонезия &#8211; нямате проблем, но има едно задължително условие &#8211; трябва да сте вярващ , да изповядвате определена религия по догмите на която да живеете. Хората се уважават взаимно, живеят по правилата и никой на никого не пречи, напротив това като че ли ги обединява предвид колко са различни.</p>
<h2><img class="alignnone size-full wp-image-3634" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_4.jpg" alt="Индонезия" width="1574" height="1050" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_4.jpg 1574w, https://drum.bg/wp-content/uploads/2019/11/indonezia_4-300x200.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_4-768x512.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_4-1024x683.jpg 1024w" sizes="(max-width: 1574px) 100vw, 1574px" />В Индонезия съществуват над 350 местни езика,</h2>
<p>използвани от различните етнически и културни общности. Но за да се разбират помежду си те въвеждат единен общ индонезийски език &#8211; Bahasa Indonesia. Бахаса Индонезия е малайско-полинезийски език, говорен от почти цялото население на Индонезия, което наброява както вече споменах над 260 милиона. Така индонезийският език се е превърнал в един от най-говорените езици в света. Той официалният език на администрацията и търговията, което го прави широко използван. Индонезийският е млад език, официално въведен след обявяване на независимостта на Индонезия през 1945. Езикът е базиран на версия на малайския език използван на островите Риау, има латинска азбука и често приема заемки в лексиката си. Фонологичните и граматичните особености са сравнително опростени. Само за няколко месеца може да научите езика и да общувате с местните. Името на езика е Бахаса Индонезия, което буквално означава „език на Индонезия“. Аз активно си водих записки, и след пет езика мисля, че шести не ми е проблем. &#8220;Мата хари&#8221; е слънце, &#8220;Терима касих&#8221; е благодаря, &#8220;саламат паги&#8221; е добро утро, делфин &#8211; е &#8220;лумба-лумба&#8221;, &#8220;оранг&#8221; е човек, а &#8220;оранг у тан&#8221; &#8211; е човекът от гората, &#8220;гуру&#8221; означава просто учител, по-точно &#8211; начална учителка!<br />
На мен лично един месец ще ми стигне за да науча Бахаса Индонезия.</p>
<p><img class="alignnone size-full wp-image-3635" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_5.jpg" alt="Индонезия" width="1613" height="784" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_5.jpg 1613w, https://drum.bg/wp-content/uploads/2019/11/indonezia_5-300x146.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_5-768x373.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_5-1024x498.jpg 1024w" sizes="(max-width: 1613px) 100vw, 1613px" />Индонезия е най-голямата островна страна в света, с магически пейзажи и уникални плажове, с изключително богат подводен свят и супермодерни хотели. Предлага се отмора и спокойствие на Бали и зашеметяващо сърфиране на Ява, великолепни кристални плажове, като тези в Лабуан Баджо с прекрасна флора и тюркоазена вода, уникални разходки в национални паркове на Суматра и трекинг до вулканите, екзотична кухня и мистериозни храмови комплекси&#8230; Можете да си направите избор от най-различни хотели в Индонезия, от екзотични вили до хотели от световно известни вериги, от бутикови хотели до бюджетни апартаменти за млади хора. С една дума &#8211; в Индонезия място има за всеки вкус, зависи какво търсите. Аз лично намерих своето място и един ден обезателно ще се завърна! Мястото, в което се влюбих – е остров Бали, където хората са винаги усмихнати и приветливи, непрекъснато се покланят и ти носят франджепани според  цвета на дрехата в която сте облечен!</p>
<p><img class="alignnone size-full wp-image-3636" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_6.jpg" alt="" width="1613" height="784" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_6.jpg 1613w, https://drum.bg/wp-content/uploads/2019/11/indonezia_6-300x146.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_6-768x373.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_6-1024x498.jpg 1024w" sizes="(max-width: 1613px) 100vw, 1613px" />Бали е изумително място с необикновена аура. Заради богатата си <a href="https://bg.wikipedia.org/wiki/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F">история</a>, <a href="https://bg.wikipedia.org/wiki/%D0%9A%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%B0">култура</a> и изкуства – танци, скулптура и живопис, красивите плажове, природа и тропическия <a href="https://bg.wikipedia.org/wiki/%D0%9A%D0%BB%D0%B8%D0%BC%D0%B0%D1%82">климат</a>, Бали е смятан за едно от най-красивите места в света. С десетките си хиляди храмове и пагоди Бали е известен още като <em>„Острова на хилядата храма“</em>. Столицата на Бали е <a href="https://bg.wikipedia.org/wiki/%D0%94%D0%B5%D0%BD%D0%BF%D0%B0%D1%81%D0%B0%D1%80">Денпасар</a>. Дължината на острова е 153 km, ширината му е 112 km, а площта – 5633 km<sup>2</sup>. Най-високата точка е връх <a href="https://bg.wikipedia.org/w/index.php?title=%D0%90%D0%B3%D1%83%D0%BD%D0%B3_(%D0%B2%D1%80%D1%8A%D1%85)&amp;action=edit&amp;redlink=1">Агунг</a> – 3031 m, активен <a href="https://bg.wikipedia.org/wiki/%D0%92%D1%83%D0%BB%D0%BA%D0%B0%D0%BD">вулкан</a>, който последно е изригвал през март <a href="https://bg.wikipedia.org/wiki/1963">1963</a> г. Основните градове на острова са пристанището <a href="https://bg.wikipedia.org/w/index.php?title=%D0%A1%D0%B8%D0%BD%D0%B3%D0%B0%D1%80%D0%B0%D0%B4%D0%B6%D0%B0&amp;action=edit&amp;redlink=1">Сингараджа</a>, разположен в западната част на острова и столицата <a href="https://bg.wikipedia.org/wiki/%D0%94%D0%B5%D0%BD%D0%BF%D0%B0%D1%81%D0%B0%D1%80">Денпасар</a>, на южния му бряг. Град <a href="https://bg.wikipedia.org/w/index.php?title=%D0%A3%D0%B1%D1%83%D0%B4&amp;action=edit&amp;redlink=1">Убуд,</a> североизточно от Денпасар, със своята архитектура, изкуства и занаят, е смятан за културният център на Бали. Едни от забележителностите там са художествената галерия за женско изкуство „Сенивати“ и музеят „Рудана“.  Бали, на фона на <a href="https://bg.wikipedia.org/wiki/%D0%98%D1%81%D0%BB%D1%8F%D0%BC">ислямска</a> <a href="https://bg.wikipedia.org/wiki/%D0%98%D0%BD%D0%B4%D0%BE%D0%BD%D0%B5%D0%B7%D0%B8%D1%8F">Индонезия</a>, се откроява със своя етнос, <a href="https://bg.wikipedia.org/wiki/%D0%9A%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%B0">култура</a> и <a href="https://bg.wikipedia.org/wiki/%D0%A0%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D1%8F">религия</a>. Населението на остров Бали наброява близо 4 милиона души, 95% от които са <a href="https://bg.wikipedia.org/wiki/%D0%A5%D0%B8%D0%BD%D0%B4%D0%B8">хинди</a>, а останалата част <a href="https://bg.wikipedia.org/wiki/%D0%9C%D1%8E%D1%81%D1%8E%D0%BB%D0%BC%D0%B0%D0%BD%D0%B8">мюсюлмани</a>. Важни туристически атракции са град <a href="https://bg.wikipedia.org/w/index.php?title=%D0%9A%D1%83%D1%82%D0%B0&amp;action=edit&amp;redlink=1">Кута</a>, <a href="https://bg.wikipedia.org/w/index.php?title=%D0%A1%D0%B0%D0%BD%D1%83%D1%80&amp;action=edit&amp;redlink=1">Санур</a>, <a href="https://bg.wikipedia.org/w/index.php?title=%D0%94%D0%B6%D0%B8%D0%B1%D0%B0%D1%80%D0%B0%D0%BD&amp;action=edit&amp;redlink=1">Джимбаран</a>, <a href="https://bg.wikipedia.org/w/index.php?title=%D0%A1%D0%B5%D0%BC%D0%B8%D0%BD%D0%B8%D0%B9%D0%B0%D0%BA&amp;action=edit&amp;redlink=1">Семинийак</a>, и ново обновения град <a href="https://bg.wikipedia.org/w/index.php?title=%D0%9D%D1%83%D1%81%D0%B0_%D0%94%D1%83%D0%B0&amp;action=edit&amp;redlink=1">Нуса Дуа</a>. Най-важният селскостопански отрасъл в Бали е земеделието, като най-вече се отглеждат ориз, кафе, кокосови палми, овощни насаждения. Значителен брой от жителите на острова са рибари. И тъй като на острова преобладава индуизмът, ми направи впечатление, че всеки дом в двора си има храм. Колкото е по богат стопанинът, толкова е по-голям храмът. Улиците са обсипани с дарове за боговете и когато вървите трябва да внимавате да не ги настъпите. Три пъти дневно / в 6 ч, в 12ч и в 18ч/ звучат мантри с мистериозни звуци, с които монасите обикалят улиците и напомнят на хората да се молят . На всяка порта или пред всяка статуя на божество целодневно горят ароматни пръчици с най-различни благовонии. Целият остров ухае на тези благовонии , създаващи някакъв особен уют , спокойствие и хармония.  Там, на остров Бали,  станехме свидетели на една изключително интересна церемония по посрещане на Пълната Луна. Празникът се нарича Пурнама. По време на церемонията се пеят мантри, палят се ухаещи на благовонии пръчици и се носят дарове на божествата. След всяка мантра старейшината слага зрънца ориз на присъстващите на върху клепачите, слепоочията, ушите и гръкляна. Оризът е символ на благодатта. Поставя се на очите &#8211; за да виждате само хубави неща, на ушите &#8211; за да чуват те само добри вести, на слепоочията &#8211; за да имате в главата само добри и позитивни мисли, на гръкляна &#8211; душата ви да е в покой и равновесие. По време на церемонията се пият &#8220;вълшебни&#8221; питиета от различни билки с най-различно предназначение, хапват се сладкиши от ориз повити в палмови листа. Водата и тук има свещено свойство, тя се зарежда от мантрите и с нея се поръсват всички присъстващи, за пречистване. Всички са облечени в бяло. Хората в Бали боготворят Луната, на нея отдават всички добри и лоши поличби, в Луната намират отговори на своите въпроси и за да бъде тя благосклонна към тях те подобаващо я посрещат с две церемонии &#8211; посрещане на Пълната Луна и на Новата Луна. Балийците са убедени, че Луната е посредникът им с бог Чандра и в зависимост от лунната светлина е тяхното щастие и благодат на тази Земя. На церемонията по посрещане на пълнолунието присъства цялото семейство &#8211; от най-старите членове до най-малките такива.</p>
<p><iframe width="740" height="416" src="https://www.youtube.com/embed/Q73tQBbvy4s?start=12&#038;feature=oembed&#038;enablejsapi=1&#038;origin=https://drum.bg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Младите демонстрират уважението си към по-възрастните, любовта и благодарността към тях. При настъпването на новолуние балийците отново се събират. Празникът посветен на Новата Луна се нарича Тилем и е свързан с тъмнината на безлунната нощ. Тогава хората отново се обличат в бяло и се молят на Сурия &#8211; бога на слънцето, за да им даде светлината, която да ги води в най-мрачната нощ. Церемониите свързани с циклите на Луната имат за цел да напомнят на местните да бъдат винаги в хармония със себе си и с околните, да не се откланят от правилния път на живота, да запазват винаги спокойствие и баланс. След тази церемония като че ли и аз самата станах по-спокойна и балансирана&#8230;. Остров Бали се оказа доста голям с население над 4 млн, няколко големи района : Джембрана, Булеленг, Бангли, Карангасем, Табанан, Ганяр и Бадунг и множество селца. На остров Бали има четири големи езера &#8211; Тамблинган, Батур, Буян и Бератан. Пътувахме близо три часа до това фантастично красиво място на острова &#8211; езерето Бератан и храмът Улун Данау &#8211; Ulun Danau Beratan, който е построен на брега на езерото. Поворието гласи, че това място се пази от бога на водата Деи Дану и тъй като този район е земеделски дълги години храмът е бил молитвено място на фермерите за добра реколта. На път за този храм видяхме селце, в което има паметник на ягодата, и друго село с паметник на царевицата. Там, разбира се, опитахме от местната сочна млечна царевица. Сега езерето и храмът са се превърнали повече в любимо място на туристите, отколкото на земеделците. Тяхната реколта си върви без проблем, а туристите са добър потребител.</p>
<p><img class="alignnone size-full wp-image-3637" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_7.jpg" alt="Индонезия" width="1600" height="1200" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_7.jpg 1600w, https://drum.bg/wp-content/uploads/2019/11/indonezia_7-300x225.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_7-768x576.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_7-1024x768.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />Индонезия е уникална във всичко! Само в Индонезия можете да ядете зелен шоколад, да пиете син чай и бяло кафе или да сръбнете супа от сладолед &#8211; едно от милионите смайващи неща от индонезийската кухня.  Тук можете да опитате огромния миризлив плод &#8220;дуриан&#8221; който е с миризма на мръсни чорапи, развалени яйца и мухлясало сирене, но с великолепен вкус.  Дурианът е плод, популярен из цялата Югоизточна Азия, но в Индонезия се е превърнал във философия! Местните дори правят от него питие и сладолед! И му се кефат! Миризмата на този специфичен плод не ги дразни. Те казват така за &#8220;дуриан&#8221; &#8211; или го харесваш или не! Средно положение няма! Така са и нещата в живота, като &#8220;дуриан&#8221;, миризливи на пръв поглед, но всъщност много красиви. Затова и живота или го харесваш или не! Това е положението!  Странното е, че всички се радваха и приемаха  &#8220;дуриан&#8221;, дори колегите ми!  Всъщност индонезийците изобщо не си губят времето. Произвеждат всичко &#8211; от копчета и гердани от истински необработени перли до подводници и хеликоптероносачи! Индонезийците изключително умело и смело използват всички дарове от природата не само за ядене. От най-различни плодове и листата на франджепани произвеждат великолепна прекрасно ухаеща козметика.  Също така многофункционален е плодът &#8220;нуну-нуну&#8221;.  Почерпиха ме фреш много приятен на вкус. Нямам идея на какво дърво расте, вероятно на дървото &#8220;нуну-нуну&#8221;. От него местните правят изключително полезен сапун за лице, омекотяващ кожата, предаващ свежест и прекрасно почистващ от грим. Девойката  зад щанда ми сподели, че сапунът от плода &#8220;нуну-нуну&#8221; имал и подмладяващ ефект.  Споменах ли, че в Индонезия орхидеите растат по дърветата?!  Корените на тези красиви хищници се залепват за стволовете и това е. Хранят се от влагата на самия ствол, тъй като на орхидеите не им трябва много влага, а повече слънце. Та тези прелестници са се присламчили към дърветата и живеят на &#8220;чужд гръб&#8221; и за &#8220;чужда сметка&#8221;!</p>
<p><img class="alignnone size-full wp-image-3639" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_9.jpg" alt="Индонезия" width="1306" height="980" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_9.jpg 1306w, https://drum.bg/wp-content/uploads/2019/11/indonezia_9-300x225.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_9-768x576.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_9-1024x768.jpg 1024w" sizes="(max-width: 1306px) 100vw, 1306px" />Освен цветята-хищници страната се слави и с други реални хищници, които вече са на изчезване – комодските варани. Какво знаем за комодските варани или т.н. Komodo Dragons? Ще се постарая кратко и много красноречиво да разкажа за най-огромните влечуги на света, които са застрашени от изчезване и аз имах възможността да ги видя на 2 м разстояние! Любезните домакини ни транспортираха с кораб до остров Ринча. Тръгнахме из острова заедно с двама рейнджери, държащи в ръцете си големи сопи с раздвоен край, за да блокират главата на варана ако рязко се влоши поведението му. Предупредиха ни, че ако вараните се активират да бягаме на зиг-заг, защото варанът бяга само в права посока и по този начин ще го объркаме. Комодският варан обитава най-вече на остров Ринча в Индонезия. Това е на-големият и опасен гущер на планетата. Яде само месо, дори и човешко! В устата му виреят 62 силно токсични бактерии, затова дори доближаване до слюнката му е крайно опасно. Езикът на гущера достига до 50 см. Варанът се храни с елените, воловете и дивите бикове, обитаващи острова. Ужасяващото е, че вараните са канибали! Те могат да се изядат един друг, майката може да си хапне варанчетата, затова когато се излюпят те бягат на далеч от родителите си и се катерът по дърветата, за да оцелеят! Комодският варан се преструва на мързелив и обичащ да лежи, в същото време е много агресивен, става и напада рязко без да подозирате. Затова, ако искате да посетите острова и да видите този гигантски гущер отблизо трябва да спазвате следните правила : не се доближавайте на по-малко от 3-4 метра, не правете резки движения, не размахвайте с чанти и апарати, тъй като това ги дразни и те рязко могат да ви ги отнемат заедно с ръката ви. Не се смейте високо, говорете тихо и не крещете &#8211; вараните са привърженици на тишината. Жените не трябва да са в цикъл и дори седмица преди цикъл, тъй като лесно могат да бъдат подушени от вараните и да им се случи случка&#8230;По-добре не рискувайте! Тази твар не блести с красота, а е толкова надарена от природата. Мъжкият комодски варан има два пениса и три очи. Единият пенис е активен, за разплод, другият бил за &#8220;камуфлаж&#8221;. Така ни обясни водачът-рейнджър. Трите очи &#8211; две от страни и едно на темето му обеспечават перфектното панорамно познаване на ситуацията около него. В любовния период, който е през юли, женската варанка се сношава с трима мъжки, от които снася тридесет яйца. От тях оцеляват в най-добрия случай 15. Ако яйцето е заровено на дълбоко и топло място &#8211; ще се излюпят мъжки варанчета, ако е заровено повърхностно и му е хладно &#8211; ще се излюпят женски влечуги. Женската е бременна само 1 месец, през август или септември снася яйцата си в една дълбока дупка, като преди това е изкопала няколко други за заблуда на врага. Варанът достига до 5 метра и тегло над 100 кг, развива скорост до 20 км в час и е отличен плувец. Мъжките живеят 50-60 години, женските, уви, само 30-35г! Вараните са защитени от ЮНЕСКО, и за момента са около 5000 на островите Комодо, Падар, Ринча и Флорес.</p>
<p><img class="alignnone size-full wp-image-3638" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_8.jpg" alt="" width="1613" height="784" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_8.jpg 1613w, https://drum.bg/wp-content/uploads/2019/11/indonezia_8-300x146.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_8-768x373.jpg 768w, https://drum.bg/wp-content/uploads/2019/11/indonezia_8-1024x498.jpg 1024w" sizes="(max-width: 1613px) 100vw, 1613px" />На връщане от тази екзотична и много опасна разходка  до островите  Падар и Ринча корабчето пусна котва до един малък остров заобиколен от коралови рифове, където имах възможността да се потопя в Индийския океан и да се насладя на неземната красота на индонезийските  кораловите рифове и подводния свят в близост до остров Падар. Беше възхитително и трудно описуемо с думи!</p>
<p><iframe width="740" height="416" src="https://www.youtube.com/embed/iIDQl19r3RA?start=32&#038;feature=oembed&#038;enablejsapi=1&#038;origin=https://drum.bg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Индонезия , обаче, не е само романтика, медитация и екзотика! В Джакарта нощният живот кипи! На 56 етаж на един от небостъргачите в столицата в Skye Bar купонът тече! Там освен на невероятната гледка посетителите могат да се насладят на чудесни питиета, супер модерна музика и перфектно обслужване. Всъщност столицата Джакарта е пълна противоположност на тихите, спокойни и романтични места, като остров Бали или Лабуан Баджо, на остров Флорес. Джакарта е най-големият град на <a href="https://bg.wikipedia.org/wiki/%D0%98%D0%BD%D0%B4%D0%BE%D0%BD%D0%B5%D0%B7%D0%B8%D1%8F">Индонезия</a>. Обособен е в самостоятелна административна единица – Специална столична територия Джакарта<strong>. </strong>Намира се на северозападното крайбрежие на остров <a href="https://bg.wikipedia.org/wiki/%D0%AF%D0%B2%D0%B0">Ява</a>, върху площ от 664 km². Джакарта е главният стопански, културен и политически център на страната и с население над 12 милиона души и  е най-големият град в Индонезия и цяла <a href="https://bg.wikipedia.org/wiki/%D0%AE%D0%B3%D0%BE%D0%B8%D0%B7%D1%82%D0%BE%D1%87%D0%BD%D0%B0_%D0%90%D0%B7%D0%B8%D1%8F">Югоизточна Азия</a> и дванадесети по големина в света. Джакарта е <a href="https://bg.wikipedia.org/wiki/%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D0%B5%D0%BD_%D0%B3%D1%80%D0%B0%D0%B4">глобален град</a> и е на 17-то място по икономически растеж сред 200-те най-големи града в света, преди други големи градове в региона, като <a href="https://bg.wikipedia.org/wiki/%D0%9A%D1%83%D0%B0%D0%BB%D0%B0_%D0%9B%D1%83%D0%BC%D0%BF%D1%83%D1%80">Куала Лумпур</a>, <a href="https://bg.wikipedia.org/wiki/%D0%9F%D0%B5%D0%BA%D0%B8%D0%BD">Пекин</a> и <a href="https://bg.wikipedia.org/wiki/%D0%91%D0%B0%D0%BD%D0%BA%D0%BE%D0%BA">Банкок</a>. Задръстванията в столицата са огромни и изнервящи за туристите, но не и за местните, които всичко възприемат като даденост и изобщо не се нервират за нищо. От единия край на града до другия може да ви отнеме два часа и половина, и „ако важната ви среща се отмени за утре, това не е проблем, ще бъдете оправдан!”, така спокойно разсъждават индонезийците. И въпреки напрежението в столицата хората и тук са усмихнати и добронамерени.  Затова, ако един ден искате да смените атмосферата на 180 градуса и да се потопите в един друг свят на противоположности, райска екзотична природа, великолепна флора и фауна, фантастична кухня и релакс, посетете Индонезия &#8211; там където всички са усмихнати , спокойни и позитивни!</p>
<p><img class="alignnone size-full wp-image-3644" src="https://drum.bg/wp-content/uploads/2019/11/indonezia_11.jpg" alt="Индонезия" width="960" height="720" srcset="https://drum.bg/wp-content/uploads/2019/11/indonezia_11.jpg 960w, https://drum.bg/wp-content/uploads/2019/11/indonezia_11-300x225.jpg 300w, https://drum.bg/wp-content/uploads/2019/11/indonezia_11-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Добавете коментар</h3><p><fb:comments-count href=https://drum.bg/indonezia-stranata-na-usmihnatite-hora/></fb:comments-count> </p><div class="fb-comments" data-href="https://drum.bg/indonezia-stranata-na-usmihnatite-hora/" data-numposts="20" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_3629&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/drum.bg\/indonezia-stranata-na-usmihnatite-hora\/&quot;,&quot;postId&quot;:3629,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/drum.bg\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Етикети:</span><span itemprop="keywords"><a href="https://drum.bg/tag/%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b5%d0%b7%d0%b8%d1%8f/" rel="tag">Индонезия</a><a href="https://drum.bg/tag/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" rel="tag">Новини</a><a href="https://drum.bg/tag/%d0%be%d0%bb%d1%8f-%d0%b0%d0%bb-%d0%b0%d1%85%d0%bc%d0%b5%d0%b4/" rel="tag">Оля Ал-Ахмед</a><a href="https://drum.bg/tag/%d0%bf%d1%8a%d1%82%d0%b5%d0%bf%d0%b8%d1%81/" rel="tag">пътепис</a><a href="https://drum.bg/tag/%d1%81%d0%b2%d1%8f%d1%82/" rel="tag">Свят</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://drum.bg/s-nepokazvan-portret-na-zlatiu-boyadjiev-startira-bala-na-iuristite/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Следваща</span>
																						<p>С непоказван семеен портрет на Златю Бояджиев ще стартира Благотворителният бал на юристите</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://drum.bg/dvama-prezidenti-v-new-york/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Не пропускайте</span>
																						<p>Двама български президенти в Ню Йорк</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://drum.bg/wp-content/uploads/2019/02/logooooo.png"/>
																	<meta itemprop="url" content="https://drum.bg/wp-content/uploads/2019/02/logooooo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="DRUM.bg">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Продължете с четенето</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Реклама</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4293245893775295"
     data-ad-slot="4199943362"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																																																																			<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Коментирайте</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-3629 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Оставете отговор</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/indonezia-stranata-na-usmihnatite-hora/#respond" style="display:none;">Отказ</a></small></h3>			<form action="https://drum.bg/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар:</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Имейл <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='3629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46d162e67a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Този сайт използва Akismet за намаляване на спама. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Научете как се обработват данните ви за коментари</a>.</p>
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Реклама</span>
				<script type="text/javascript">
    google_ad_client = "ca-pub-4293245893775295";
    google_ad_slot = "4590222965";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300/250 gore -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Последни</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Популярни</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://drum.bg/parva-obrazovatelna-izlojba-universiteti-rusia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2019/11/Образователна-изложба-сайт-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Образователна изложба" srcset="https://drum.bg/wp-content/uploads/2019/11/Образователна-изложба-сайт-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2019/11/Образователна-изложба-сайт-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Любопитно</span><span class="mvp-cd-date left relative">преди 19 часа </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Първа образователна изложба на висши учебни заведения от Русия</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://drum.bg/s-nepokazvan-portret-na-zlatiu-boyadjiev-startira-bala-na-iuristite/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2019/11/Portret-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Златю Бояджиев" srcset="https://drum.bg/wp-content/uploads/2019/11/Portret-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2019/11/Portret-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 3 дни </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>С непоказван семеен портрет на Златю Бояджиев ще стартира Благотворителният бал на юристите</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://drum.bg/futbolostat-fermer-alek-manolov-se-sgodi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2019/11/1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Алек Манолов" srcset="https://drum.bg/wp-content/uploads/2019/11/1-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2019/11/1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Звезди</span><span class="mvp-cd-date left relative">преди 1 седмица </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Футболистът-фермер Алек Манолов се сгоди</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://drum.bg/tenio-gogov-napusna-btv-s-ogorchenie/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="теньо гогов" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 4 години </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Теньо Гогов напусна БТВ с огорчение</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://drum.bg/shef-na-mebelna-kusha-se-kandidatira-za-kmet-na-pazardjik/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="54" src="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg 726w, https://drum.bg/wp-content/uploads/2015/09/blago-solov-300x202.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 4 години </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Шеф на мебелна къща се кандидатира за кмет на Пазарджик</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://drum.bg/ivana-i-vankata-iskam-da-sam-golyam/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ванката" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Видео</span><span class="mvp-cd-date left relative">преди 9 месеца </span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ивана в дует с кръщелника си Ванката (ВИДЕО)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Популярни</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://drum.bg/tenio-gogov-napusna-btv-s-ogorchenie/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="209" src="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg" class="mvp-reg-img wp-post-image" alt="теньо гогов" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="42" src="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg" class="mvp-mob-img wp-post-image" alt="теньо гогов" srcset="https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov.jpg 702w, https://drum.bg/wp-content/uploads/2015/08/Tenio_Gogov-300x157.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 4 години </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Теньо Гогов напусна БТВ с огорчение</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://drum.bg/shef-na-mebelna-kusha-se-kandidatira-za-kmet-na-pazardjik/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="357" height="240" src="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg 726w, https://drum.bg/wp-content/uploads/2015/09/blago-solov-300x202.jpg 300w" sizes="(max-width: 357px) 100vw, 357px" />										<img width="80" height="54" src="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/blago-solov.jpg 726w, https://drum.bg/wp-content/uploads/2015/09/blago-solov-300x202.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 4 години </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Шеф на мебелна къща се кандидатира за кмет на Пазарджик</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://drum.bg/ivana-i-vankata-iskam-da-sam-golyam/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ванката" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-400x240.jpg 400w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-1000x600.jpg 1000w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ванката" srcset="https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-80x80.jpg 80w, https://drum.bg/wp-content/uploads/2019/03/vankata_ivana-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Видео</span><span class="mvp-cd-date left relative">преди 9 месеца </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ивана в дует с кръщелника си Ванката (ВИДЕО)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://drum.bg/pepeliashki-s-dobri-surca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="219" src="https://drum.bg/wp-content/uploads/2015/06/miski-1-e1434125123125.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/06/miski-1-e1434125123125.jpg 680w, https://drum.bg/wp-content/uploads/2015/06/miski-1-e1434125123125-300x164.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="44" src="https://drum.bg/wp-content/uploads/2015/06/miski-1-e1434125123125.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/06/miski-1-e1434125123125.jpg 680w, https://drum.bg/wp-content/uploads/2015/06/miski-1-e1434125123125-300x164.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 4 години </span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Пепеляшки&#8221; с добри сърца</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://drum.bg/%d0%b3%d0%b8%d0%bb%d0%b5-%d0%bf%d1%80%d0%b5%d1%82%d1%8a%d1%80%d0%bf%d1%8f-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b0/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="215" src="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg 700w, https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182-300x161.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="43" src="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182.jpg 700w, https://drum.bg/wp-content/uploads/2014/07/amar-gile-e1405261069182-300x161.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 5 години </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Гиле претърпя катастрофа</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://drum.bg/bulgarski-milioner-pokaza-obuvkite-si-v-internet/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="225" src="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg 960w, https://drum.bg/wp-content/uploads/2015/07/joro-frenski-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="45" src="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/07/joro-frenski.jpg 960w, https://drum.bg/wp-content/uploads/2015/07/joro-frenski-300x169.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Лайфстайл</span><span class="mvp-cd-date left relative">преди 4 години </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Български милионер показа обувките си в интернет</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://drum.bg/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%bd%d1%8f%d0%b2%d0%b0-%d1%80%d0%be%d0%b7%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="368" height="240" src="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg" class="mvp-reg-img wp-post-image" alt="розовите домати" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg 300w" sizes="(max-width: 368px) 100vw, 368px" />										<img width="80" height="52" src="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg" class="mvp-mob-img wp-post-image" alt="розовите домати" srcset="https://drum.bg/wp-content/uploads/2015/05/rozov-domat.jpg 660w, https://drum.bg/wp-content/uploads/2015/05/rozov-domat-300x195.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 5 години </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Европа забранява розовите домати</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://drum.bg/pochina-sobstvenichkata-na-radio-veselina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="177" src="https://drum.bg/wp-content/uploads/2015/09/radio_veselina_logo_2.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/radio_veselina_logo_2.jpg 645w, https://drum.bg/wp-content/uploads/2015/09/radio_veselina_logo_2-300x133.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="35" src="https://drum.bg/wp-content/uploads/2015/09/radio_veselina_logo_2.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://drum.bg/wp-content/uploads/2015/09/radio_veselina_logo_2.jpg 645w, https://drum.bg/wp-content/uploads/2015/09/radio_veselina_logo_2-300x133.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">България</span><span class="mvp-cd-date left relative">преди 4 години </span>
									</div><!--mvp-cat-date-wrap-->
									<p>Почина собственичката на радио &#8220;Веселина&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://drum.bg/"><img src="https://drum.bg/wp-content/uploads/2019/02/logooooo.png" alt="DRUM.bg" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/portal.drum/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3375"><a href="https://drum.bg/">Начало</a></li>
<li id="menu-item-3376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3376"><a href="https://drum.bg/terms/">Условия за ползване</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3377"><a href="https://drum.bg/privacy-and-cookies-policy/">Политика на поверителност</a></li>
<li id="menu-item-3378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3378"><a href="https://drum.bg/advertising/">Реклама</a></li>
<li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="https://drum.bg/contact/">Контакти</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3380"><a href="https://drum.bg/izprati-novina/">Изпрати новина</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 DRUM.BG. Web Design by Nigma Ltd.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="cookie-law-info-bar"><span><p>DRUM.bg използва „бисквитки“ от Google за предоставяне на услугите в него, за персонализиране на рекламите и за анализ на трафика. Информацията за ползването му от ваша страна се споделя с Google. С използването на този сайт вие се съгласявате с употребата на „бисквитки“. Прочетете повече за нашата <a href="https://drum.bg/politika-za-poveritelnost/">Политика за поверителност и бисквитки</a></p><a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Разбрах</a> <a href="https://drum.bg/politika-za-poveritelnost/" id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-link" >Прочетете повече</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"150px","text":"#000","show_once_yn":false,"show_once":"8000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKMBV8P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
    jQuery(document).ready(function () {
		jQuery.post('https://drum.bg?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/drum.bg\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */
</script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/quform/cache/quform.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/reviewer/public/assets/js/photoswipe.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"abaa86c49f","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3c3cdf354c","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9f64ac86f7","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"adc5aa467f","ajax_url":"https:\/\/drum.bg\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://drum.bg/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://drum.bg/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://drum.bg/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1440347896240896&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>